Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Kenny953

Anfänger

  • »Kenny953« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 20. September 2013

  • Nachricht senden

1

Freitag, 20. September 2013, 21:55

Kann keinen Gang mehr einlegen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich hatte heute bei meinem Stilo 1.4l folgendes Problem, dass ich bei eingeschaltetem Motor keinen Gang mehr einlegen konnte. Bin von einem Parkplatz gefahren und wollte vom 1. in den 2. schalten. Ich kam aus dem 1. Gang noch raus aber ich konnte keinen anderen Gang mehr einlegen. Die Kupplung reagierte normal.
Wenn der Motor aus war konnte ich aber ohne Probleme in alle Gänge schalten AUCH in den Rückwärtsgang, ohne dass ich die Sicherung hoch drücken musste. Nach 10min funktionierte alles wieder einwandfrei. Ich vermute das Problem am Schaltknauf.
Zuhause angekommen habe ich nochmal versucht bei ausgeschaltetem Motor in den Rückwärtsgang zu schalten. Das ging dann nicht mehr.

Wie ist eure Meinung?



Vielen Dank

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

2

Sonntag, 22. September 2013, 21:53

Ich tippe auf defekte Schaltzüge oder der Kupplungsnehmerzylinder ist undicht und die Kupplung trennt dadurch nicht korrekt.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Kenny953

Anfänger

  • »Kenny953« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 20. September 2013

  • Nachricht senden

3

Montag, 23. September 2013, 22:10

Hallo,


Werkstatt meinte, dass sich wohl ein Stück von der Kupplung gelöst hat und zwischen 2 Scheiben geraten ist. Durch paar mal Kupplung betätigen hat sich dieses Teil wieder gelöst und daher funktioniert es nun wieder.
Ich soll nun einfach weiter fahren und hoffen. Man konnte selbstverständlich nicht sagen, ob der Fehler wieder auftritt.

Wie viele km sollte eine Kupplung aushalten? Da gibt es doch sicherlich Richtwerte.

  • »ickeunder91« ist männlich

Beiträge: 1 477

Dabei seit: 3. April 2010

Wohnort: 14548 Schwielowsee

Danksagungen: 3177

  • Nachricht senden

4

Montag, 23. September 2013, 22:43

Also mit losen teilen im kupplungskorb wuerde ich keinen meter mehr fahren....
Kommt sehr stark auf fahrweise und beanspruchung an...
Bei meinem 1.2er Stilo hat se ziemlich genau 180.000 km geschafft, andere zb sind schon nach 40.000 fritte...
Mettwurst ohne Zwiebeln Entertainment

Mein Stilo: Heizölmaserati 2006 Schumi Front, Kw V1 Inox n bissl Musik und ordentlich Dampf im Topf


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!