Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

1

Montag, 26. Juli 2010, 18:56

Keilriemen lockern

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute!
Wollte an meinem Stilo den Keilriemen etwas lockern.
Wie kann ich das am besten anstellen? Am besten unter das Auto und von da aus?
Wo befindet sich die Schraube zum Lockern?
Ach ja,es ist der 1.6er.
Danke euch!
Gruß

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4608

  • Nachricht senden

2

Montag, 26. Juli 2010, 19:04

Wieso denn lockern? Der spannt sich doch automatisch, was willst da lockern?

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

3

Montag, 26. Juli 2010, 19:11

Das Problem ist, dass es ständig quietscht, sobald das Auto warmgefahren ist und ich im Leerlauf an der Ampel stehe. Sobald ich Gas gebe, verschwindet das Quietschen / konstante Pfeifen. Es ist also nur beim Stehen, beim Fahren nicht. Meine Vermutung ist, dass der Keilriemen zu stark eingespannt ist und das Lager von der Wasserpumpe, der Lichtmaschiene oder der Keiriemen selbst dieses Pfeifen verursachen... Kann ich den echt nicht lockern? Ich meine, irgendwie muss man ja den Riemen lockern können, um ihn z.B. zu wechseln? :lol:

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 346

  • Nachricht senden

4

Montag, 26. Juli 2010, 19:20

ähm wenn der Keilriemen quitscht dann musste ihn nicht lockern sonder noch mehr spannen :-)
Weiß jetzt nur von meinen JTD das der einen Selbstspanner hat! Ob bei nem 1.6er auch so ist weiß ich nicht wenn ja würde ich mir mal überlegen den Keilriemen zu tauschen. Hast du dir den wenigstens schonmal angeschaut?
mfg moh
Besser arm dran als arm ab:D:D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »J@zZ« (26. Juli 2010, 19:21)

Mein Stilo: Stilo weg/ BMW 318tds Compact


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2819

  • Nachricht senden

5

Montag, 26. Juli 2010, 19:22

Zitat

Original von J@zZ
Weiß jetzt nur von meinen JTD das der einen Selbstspanner hat! Ob bei nem 1.6er auch so ist weiß ich nicht ......


Ja hat er! :!:

Die Stilos haben ne automatische Spannrolle!! Da gibts weder was zu spannen, noch was zu lockern! :idea:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

6

Montag, 26. Juli 2010, 19:26

Den Riemen habe ich erst erneuert, zusammen mit Lichtmaschine...
Ich vermute, dass das Pfeifen von der Riemenscheibe von der Wasserpumpe kommt, eventuell das Lager, daher dachte ich mir den Riemen etwas zu lockern... der Riemen ist im Moment sehr stark angezogen, auf die Dauer könnte das die Lager der Riemenscheiben von Lichtmaschine und Wasserpumpe schädigen (?)

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 346

  • Nachricht senden

7

Montag, 26. Juli 2010, 19:33

Zitat

Original von Dogg
Den Riemen habe ich erst erneuert, zusammen mit Lichtmaschine...
Ich vermute, dass das Pfeifen von der Riemenscheibe von der Wasserpumpe kommt, eventuell das Lager, daher dachte ich mir den Riemen etwas zu lockern... der Riemen ist im Moment sehr stark angezogen, auf die Dauer könnte das die Lager der Riemenscheiben von Lichtmaschine und Wasserpumpe schädigen (?)

Laut Oli hat der 1.6er auch nen Selbstspanner also nix mit zu viel gespannt o.ä.
Viell. ist es das die Riemenscheibe von der Lichtmaschine?? Haste schonmal versucht mit WD direkt hinter der scheibe zu sprühen? Also dahinter aber nicht in die Lichtmaschine xD
Wenn die Lichtmaschine gebraucht war wirds das wohl sein nehm ich an. Oder der Spanner spannt nicht mehr richtig?!?! Aber dann müsste das ganze schon vorher gewesen sein!!
mfg moh
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

8

Montag, 26. Juli 2010, 19:38

Mit WD40 hab ichs noch nicht versucht...
Kann ich das einfach reinsprühen? Wenn das auf den Riemen oder irgendwelche Gummis kommt ist es nicht gut glaube ich :-?

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 346

  • Nachricht senden

9

Montag, 26. Juli 2010, 19:42

Solange du es nicht im Gummi ertränkst :D
Die Dinger haben doch eh meistens ne lange Spitze mit der du gut die Stelle triffst die du auch schmieren willst!
Ist den die Lichtmaschine gebraucht gewesen?
mfg moh
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

10

Montag, 26. Juli 2010, 19:50

Jo, hab mir eine "runderneuerte" Lichtmaschine gekauft und eingebaut und hatte auch keine Probleme damit... Ich vermute dass dieses Pfeifen von der Wasserpumpe kommt, es ist schwierig zu lokalisieren, könnte auch von der Lima kommen...
Ist es für eine Wasserpumpe typisch, dass sie richtig pfeift (es ist kein Quietschen) bevor sie sich verabschiedet?

Die Riemenscheibe der Lichtmaschine ist nicht zu 100% auf der gleichen Höhe mit den Riemenscheiben der Kurbelwelle und der Wasserpumpe, der Riemen ist also leicht schief drin. Könnte dieses Pfeifen daher vom Keilriemen kommen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dogg« (26. Juli 2010, 20:15)

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

11

Montag, 26. Juli 2010, 22:09

Ursache gefunden:
Es war der Keilriemen :!:
Habe den Keilriemen ordentlich mit Riemenspray eingesprüht und siehe da, das Geräusch war weg... Möglicherweise war der Riemen etwas trocken und hat durch die Reibung an den Riemenscheiben diese schönen Zwitscher-/Pfeifgeräusche gemacht...
Danke nochmal an alle für die schnelle Hilfe und Tips! :001:
Gruß,Dogg.

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4608

  • Nachricht senden

12

Montag, 26. Juli 2010, 22:28

Naja, bewegt sich denn noch der Riemen, oder nur die Riemenscheibe ^^

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es hat sich bereits 1 Gast bedankt.

Dogg

Fortgeschrittener

  • »Dogg« ist der Autor dieses Themas

Beiträge: 266

Dabei seit: 23. Mai 2009

Wohnort: Erlangen

Danksagungen: 260

  • Nachricht senden

13

Dienstag, 27. Juli 2010, 08:52

Der Riemen bewegt sich, habe es mit dem Einsprühen auch nicht übertrieben :001:
Zumindest kann ich mir jetzt sicher sein, dass es "nur" der Riemen ist und nichts schlimmeres...
Gruß

Mein Stilo: ... war mal ein schöner 1.6er.


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!