Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

coca

Anfänger

  • »coca« ist männlich
  • »coca« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 13. September 2009

Wohnort: Schweiz/Thurgau

Danksagungen: 15

  • Nachricht senden

1

Sonntag, 13. September 2009, 12:53

Klickendes Geräusch beim fahren!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe seit ca. zwei Wochen ein Klicken beim fahren. Also das Geräusch kommt nach einer Fahrzeit von ca. 20 min. Es hört sich an als hätte man ein Stein im Reifen. Auf jedenfall Vorderachse und die Fahrerseite schlimmer und heufiger. Es ist also Drehmoment abhängig.

Es wurde bis jetzt die komplette Bremsanlage überprüft und nix gefunden! Dann wurde jetzt vor zwei Tagen die Achsradmanschette abmontiert und die Gelenke neu gefettet hat aber auch nix gebracht. Ich habe gedacht das es die Antriebswelle sein könnte aber wenn es die wäre dann müsste das Klicken immer sein und nicht erst nach einer gewissen fahrdauer.

Wäre super wenn mir einer helfen könnte weil das Geräusch wirklich nervt!! ;-)

Danke für die schnellen Antworten.

Mein Stilo: 2.4l Abarth


Es haben sich bereits 3 Gäste bedankt.

Stilo_GT_ch

Fortgeschrittener

Beiträge: 478

Dabei seit: 6. März 2007

Wohnort: Aadorf Schweiz

Danksagungen: 152

  • Nachricht senden

2

Sonntag, 13. September 2009, 13:22

schalt mal die Klimaanlage aus ;) Das ist mit grösster Wahrscheindlichkeit die Magnetkupplung der Klimaanlage.

grüsse aus dem TG
Mein stilo 2.4 Abarth : Klick :) BLUE SKORPION

Mein Stilo: Stilo 2.4 Abarth Seelespeed Guckst du Pix ;)


Es haben sich bereits 3 Gäste bedankt.

coca

Anfänger

  • »coca« ist männlich
  • »coca« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 13. September 2009

Wohnort: Schweiz/Thurgau

Danksagungen: 15

  • Nachricht senden

3

Sonntag, 13. September 2009, 20:48

Die Klimaanlage ist eigentlich immer abgeschaltet!!

Mein Stilo: 2.4l Abarth


Es haben sich bereits 3 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

4

Sonntag, 13. September 2009, 21:25

RE: Klickendes Geräusch beim fahren!!

Zitat

Original von coca

Es ist also Drehmoment abhängig.

....erst nach einer gewissen fahrdauer.






Meinst du wirklich Drehmomentabhängig, oder meinst du Drehzahlabhängig :?:

Ist es ein klick Geräusch, welches mit zuhnemnder Geschwindigkeit schneller wird??
Wird es beim erhöhen der Drehzahl auch schneller. Also ich meine liegt der Rhytmus nur an der Geschwindigkeit, oder auch an der Drehzahl??

Kannst du feststellen, wann das Geräusch auftritt :?:

Ist es nach den 20min einfach immer da. Oder taucht es nur im Zug, oder Schubbetrieb auf?? Wird es durch Kurvenfahrt verstärkt, oder gar weniger. Ändert sich das Geräusch bei Kurvenfahrten links/rechts unterschiedlich??

Verschwindet das Geräusch, wenn du (stark) bremst??

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 3 Gäste bedankt.

coca

Anfänger

  • »coca« ist männlich
  • »coca« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 13. September 2009

Wohnort: Schweiz/Thurgau

Danksagungen: 15

  • Nachricht senden

5

Montag, 14. September 2009, 12:58

Also das Geräusch wird schneller wenn ich schneller fahre also eben wie ein Stein im Rad. Also man kann das klicken auch hören wenn man langsam rückwärts fahrt.

Wenn die Räder ca. eine Umdrehung gemacht haben dann macht es klick. Problem ist es ist nicht immer. Es ist halt sehr schwer zu erklären.

Nein das klicken ist in jeder Fahrsituation ob Beschleunigung, Bremsen oder rollen lassen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »coca« (14. September 2009, 13:00)

Mein Stilo: 2.4l Abarth


Es haben sich bereits 3 Gäste bedankt.

Stilo_GT_ch

Fortgeschrittener

Beiträge: 478

Dabei seit: 6. März 2007

Wohnort: Aadorf Schweiz

Danksagungen: 152

  • Nachricht senden

6

Montag, 14. September 2009, 13:11

Zitat

Original von coca
Also das Geräusch wird schneller wenn ich schneller fahre also eben wie ein Stein im Rad. Also man kann das klicken auch hören wenn man langsam rückwärts fahrt.

Wenn die Räder ca. eine Umdrehung gemacht haben dann macht es klick. Problem ist es ist nicht immer. Es ist halt sehr schwer zu erklären.

Nein das klicken ist in jeder Fahrsituation ob Beschleunigung, Bremsen oder rollen lassen.


Wenn du lust hast komm mich doch mal in Aadorf bei Frauenfeld besuchen. Evt kann ich dir einen Tipp geben wenn ich es höre.. Weil so das einzuordnen ist unglaublich schwierig.

greez Mario
Mein stilo 2.4 Abarth : Klick :) BLUE SKORPION

Mein Stilo: Stilo 2.4 Abarth Seelespeed Guckst du Pix ;)


Es haben sich bereits 3 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

7

Montag, 14. September 2009, 21:36

Zitat

Original von coca

Wenn die Räder ca. eine Umdrehung gemacht haben dann macht es klick.




Bescheidene Frage: Was hast du für Felgen drauf?? Was für Radschrauben?? Passt die Länge, oder ragen die eventuell zuweit rein??

Ich würde mal folgendes probieren, wenn das Geräusch da ist:

Auto vorne anheben und auf Böcke stellen. :!:Obacht :!: sauber sichern, keine wackeligen türme Bauen :!: Unter die hinterräder Keile legen um gegen wegrollen zu sichern :!: Alles auf der Ebene, nicht schräg auf dem Geweg. :idea:

Dann mal jedes Rad für sich vorsichtig drehen, ob das Geräusch auftaucht.
Eventuell mal den Motor anlassen und den ersten Gang rein und Kupplung loslassen. Dann kannst du mal an den Vorderrädern hören, ob du das Geräusch genauer lokalisieren kannst.

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 3 Gäste bedankt.

coca

Anfänger

  • »coca« ist männlich
  • »coca« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 13. September 2009

Wohnort: Schweiz/Thurgau

Danksagungen: 15

  • Nachricht senden

8

Sonntag, 20. September 2009, 13:05

Also haben das Auto auf die Bühne genommen und die Räder mal mit der Hand gedreht. Aber nix kein klackern!! Ich habe keine Ahnung mehr was machen! Was mir aufgefallen ist bei geraderaus Fahrt klackert es nicht erst wenn man leicht einlenkt oder man voll einschlägt und rückwärts rollt macht es genau nach einer Umdrehung Klick!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »coca« (20. September 2009, 13:08)

Mein Stilo: 2.4l Abarth


Es haben sich bereits 3 Gäste bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

9

Sonntag, 20. September 2009, 18:25

Zitat

Original von coca

Ich habe keine Ahnung mehr was machen!



Die Ruhe bewahren und immer der Reihe nach vorgehen!!
Du wirst da aber nicht um ne fähige Werkstatt, die sich dem Prob auch annimmt, nicht drumrum kommen!

Wenn das "Klicken" da ist, klickt es dann immer?? Also auch wenn du so ganz langsam (1-5 km/h) fährst?? Ich meine kannst beim langsamen fahren die Umdrehungen des Rades am Klick zählen? Klickt es immer an der selben Stelle??

Mach das was ich schon geschrieben habe:
Auto anheben, oder auf Hebebühne und dann mal die Räder schneller und langsamer von Had drehen, ob das Geräusch erzeugbar ist.
Wenn das nicht geht, dann mal nen Gang rein und Motor laufen lassen, ob es da zu hören ist. Dann bei drehenden Rädern mal das Lenkrad rechts links einschlagen!!

Ohne es zu hören, ist das natürlich schwer! :roll: Es könnte aber eigentlich nur am Gelenk der Antriebswelle, oder am Radlager liegen!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es haben sich bereits 3 Gäste bedankt.

coca

Anfänger

  • »coca« ist männlich
  • »coca« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 13. September 2009

Wohnort: Schweiz/Thurgau

Danksagungen: 15

  • Nachricht senden

10

Freitag, 2. Oktober 2009, 17:21

Jetzt haben wir die Stabistangen gewechselt aber es knackt immernoch!! :-x

Mein Stilo: 2.4l Abarth


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!