Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Silence64

Anfänger

  • »Silence64« ist männlich
  • »Silence64« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 31. Oktober 2007

Wohnort: Berlin

Danksagungen: 3

  • Nachricht senden

1

Sonntag, 3. Mai 2009, 14:51

Klima...etwas zum lachen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute

Ich habe eine Geschichte die glaubt man kaum...
aber mal von Anfang an :)

Im Oktober 2007 kaufte ich meinen Stilo 1.8 3T Dynamic Bj 2002 und bin bis auf seine Macken was den BC und seine Fehleranzeigen, die keine echten Fehler sind,ganz zufrieden.
Im Frühjahr 2008 wollte ich dann mal meine Klimaanlage nutzen die aber nicht kühlte.
Also ab zu ATU und neu befüllt...ohne Erfolg sie kühlte immer noch nicht und die meinten alles wäre in Ordnung und die würde halt nicht so kalt werden ^^.
Ich habe mich dann hier im Forum eingelesen aber meinen Mittel sind halt beschränkt um Sensoren und solche Sachen zu prüfen.
Also 2008 geschwitzt :(

Vor einer Woche bin ich dann im Zuge von TÜV und AU zu Stop&Go...nach Fehlerauslesen klappte es dann auch mit der AU*lach(Ein Glück dass ich mich auch wieder hier im Forum schlau gemacht habe :) )
Weil ich schon mal da war,habe ich die Jungs also gebeten nach der Klimaanlage zu sehn.
Wieder neu befüllt und.......Nichts!....keine Kühlleistung.Dann fingen sie an zu suchen und zu messen.Kompressor hatte keinen Strom,aber Sicherungen sind Ok.
Ich sollte mir einen neuen Termin holen damit sie mehr Zeit haben.
Habe ich erstmal rausgeschoben und heute bin ich einfach mal runter und hab selbst geschaut.Im Bordbuch steht Sicherung 19 ist für den Kompressor zuständig.
Sicherung raus und andere rein...und Hurra es wird richtig kalt*lach

Also Fazit ist,2x befüllt und ca. 120 Euro bezahlt und es ist ne Sicherung für ein paar Cent.
Entweder haben die alle keine Ahnung oder es geht hier nur um Abzocke.
Naja in Zukunft schöpfe ich erstmal meine Mittel aus bevor ich mich an eine Werkstatt wende.

Aber jetzt soll der Sommer mal kommen *freu*

Gruss an Alle hier
Euer Silence
Jage nichts was Du nich töten kannst... ;)

Mein Stilo: 1,8 16V 133 PS 3T


No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 1636

  • Nachricht senden

2

Sonntag, 3. Mai 2009, 15:06

Das ist doch schön zu hören das du es besser kannst wie die Werkstätten :lol:
Und das du nicht den Mut verlierst, dich hier was durch liest und es selber in die Hand nimmst.
Glückwunsch und noch viel Spaß mit deiner Bella.
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23466

  • Nachricht senden

3

Sonntag, 3. Mai 2009, 15:11

Normalerweise wird doch die Flüssigkeit abgesaugt, geguckt wieviel drin war, und dann das rausgesaugte + neue Flüssigkeit wieder eingefüllt?! Alleine daran hätte man schon merken müssen, dass genug Flüßigkeit drin gewesen sein muss.

Meine Werkstatt hat genau 15 min. gesucht, bis der Fehler meiner nicht funktionierenden Klima gefunden wurde. Bei mir war das Massekabel des Klimakompressors abgerostet.

Flüßigkeit hatte gepasst aber der Kompressor ging nicht an. Also Sicherung und Verkabelung checken und siehe da...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

DaveGo

Fortgeschrittener

  • »DaveGo« ist männlich

Beiträge: 302

Dabei seit: 29. März 2009

Wohnort: Heidelberg

Danksagungen: 217

  • Nachricht senden

4

Sonntag, 3. Mai 2009, 15:46

Naja bei ATU oder so schnell Service sachen kann man auch keine wunder erwarten, also ich persönlich halte nicht so viel von denen.
In einer Fiat werke warst du nicht wegen der Klima??
aber schon geil das es so nun doch klappte ;)

grüßee
Grüßee Dave


Freak on a Leash ;)

Mein Stilo: 3T ~1.9 JTD115 Dyn.Silber ~Orig. Dachspoiler ~Borbet lv 215/45 17´ ~blaue Sättel ~kleine Anlage ~Eibach 30/30 Pro Kit ~Scheiben getönt/Sonnenkeil ~Novitec PR 2 ~Novitec SWB ~Seitenspiegel Anthrazit ~Merkur Grill ~VERKAUFT [Neuer ist ein Megane GT 180


crossshot

Moderator

Beiträge: 8 921

Dabei seit: 25. Februar 2006

Danksagungen: 23466

  • Nachricht senden

5

Sonntag, 3. Mai 2009, 16:04

Ich fahr nur in meine Fiat Werkstatt bei Problemen. Ich war lediglich mal bei ATU wegen neuer Batterie und habe die dort gleich aus Faulheit einbauen lassen... Nur soviel - Batterie klemme festziehen ist schon eine Kunst...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

chopperfan

Anfänger

  • »chopperfan« ist männlich

Beiträge: 34

Dabei seit: 11. Dezember 2006

Wohnort: Berlin

Danksagungen: 21

  • Nachricht senden

6

Mittwoch, 6. Mai 2009, 21:07

ATU und Klima ------bei mir haben die die Anlage neu befüllt und ein Loch am Kondensator übersehen, das für 360 Euro, bin dann zu Bosch, Kondensator erneurt usw. nochmal 400 Euro, die 360 Euro bei ATU hätte ich auch gleich in den Gulli werfen können, seitdem nie wieder ATU, zumal die bei der Reklamation noch frech wurden

Anja

Anfänger

  • »Anja« ist weiblich

Beiträge: 38

Dabei seit: 1. August 2005

Wohnort: Aachen

Danksagungen: 15

  • Nachricht senden

7

Dienstag, 12. Mai 2009, 17:13

Au Prima,

genau mein Problem... War heute bei Fiat, Klimaservice, weil sie nicht gekühlt hat. Tja, der der Kompressor get nicht an, die haben über ne Stunde gesucht, aber wohl nix gefunden... :shock: Wo bekomme ich die Sicherung her? Und was kann ich den Jungs sonst noch für Tipps geben? Die wollen das komplette System checken... 8-)

Vielen Dank für eure Tipps.

Gruß

Anja

Mein Stilo: 1,9JTD 115PS, Technograu, BJ 08/04


Silence64

Anfänger

  • »Silence64« ist männlich
  • »Silence64« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 31. Oktober 2007

Wohnort: Berlin

Danksagungen: 3

  • Nachricht senden

8

Sonntag, 17. Mai 2009, 08:40

Hallo Anja

Also es ist die Sicherung 19 im Sicherungskasten an der Batterie und eine neue hast du im Sicherungskasten links im Fussraum.Linke Reihe sind Austauschsicherungen!
Vielleicht hast du ja Glück und musst die "Experten" nicht weiter suchen lassen ;)
Jage nichts was Du nich töten kannst... ;)

Mein Stilo: 1,8 16V 133 PS 3T


Silence64

Anfänger

  • »Silence64« ist männlich
  • »Silence64« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 31. Oktober 2007

Wohnort: Berlin

Danksagungen: 3

  • Nachricht senden

9

Sonntag, 17. Mai 2009, 08:46

Achja noch was

Es ist wohl sehr wichtig ,dass die Klima korrekt befüllt ist.Korrekt sind 540 g alles darunter oder darüber kann verhindern dass der Kompressor anspringt.Ich habe das hier im Forum mal verfolgt und festgestellt,dass es bei den meisten nichtige Gründe waren warum die Klima nicht so wollte.
Fazit .....Eine Werkstatt bei der man heute nicht beschissen wird ist Gold wert ;)


LG Silence
Jage nichts was Du nich töten kannst... ;)

Mein Stilo: 1,8 16V 133 PS 3T


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4045

  • Nachricht senden

10

Sonntag, 17. Mai 2009, 13:00

hi...

silence64, deine aussage stimmt so nicht ganz !!!

klar ist es wichtig das die anlage richtig befüllt ist, und das mit 540g ist auch richtig!

ich habe vor ein paar wochen neu befüllen lassen.mein stilo ist jetzt knapp 3 jahre alt

und hat zum ersten mal nen klimaservice bekommen.nach eben diesen 3 jahren waren

noch 400g kältemittel drin.

und selbst da ging die klima noch einwandfrei.

der kompressor "streikt" erst bei noch weniger kältemittel im system.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY



Silence64

Anfänger

  • »Silence64« ist männlich
  • »Silence64« ist der Autor dieses Themas

Beiträge: 11

Dabei seit: 31. Oktober 2007

Wohnort: Berlin

Danksagungen: 3

  • Nachricht senden

11

Sonntag, 17. Mai 2009, 19:02

ja ok Tino....war nicht ganz korrekt aber die Richtung stimmte ;-)
Jage nichts was Du nich töten kannst... ;)

Mein Stilo: 1,8 16V 133 PS 3T


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4045

  • Nachricht senden

12

Sonntag, 17. Mai 2009, 19:06

he he...siehst du.

war ja auch absolut nicht böse oder klugscheiserisch gemeint :-) !!!

schönen abend dir noch.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Anja

Anfänger

  • »Anja« ist weiblich

Beiträge: 38

Dabei seit: 1. August 2005

Wohnort: Aachen

Danksagungen: 15

  • Nachricht senden

13

Sonntag, 17. Mai 2009, 20:19

Zitat

Original von Silence64
Hallo Anja

Also es ist die Sicherung 19 im Sicherungskasten an der Batterie und eine neue hast du im Sicherungskasten links im Fussraum.Linke Reihe sind Austauschsicherungen!
Vielleicht hast du ja Glück und musst die "Experten" nicht weiter suchen lassen ;)


Danke für den Tipp. Hab die Sicherung angeschaut, ist in Ordnung. Sollte ich die trotzdem mal wechseln? Hab bei der Gelegenheit die defekte Sicherung der Scheinwerferwaschanlage gefunden... :lol:

Die bei Fiat haben nen Klimaservice gemacht, ich gehe einfach mal davon aus, daß da 540g drin sind. Obwohl... :evil: Ich habe immer das Gefühl, daß man in der Werkstatt als doof hingestellt wird, erst recht, wenn man weiblich ist und ein Kleinkind dabei hat... :070: :076:

Morgen darf ich erst mal hin, weil sich bei 120 auf der Autobahn der vordere Teil der unteren Abdeckung am Motor gelöst hat. Hab das provisorisch wieder fest bekommen (schlüsselband... :oops:) aber es muß halt gemacht werden. Irgendwie sind die schrauben weggerostet, und das Teil scheint an Plastik festgeschraubt zu sein. Wer tut so was, das hält doch nie... Ich wäre dafür, eine Metallplatte mit Gewinde dagegen zu setzten, und eine längere Schraube, wenn ihr versteht, was ich meine... Das hält dann wenigstens, Aber ich bin sicher, daß die die ganze Plastikabdeckung (unterboden) tauschen wollen... :shock: Man man...

Liebe Grüße

Anja

Mein Stilo: 1,9JTD 115PS, Technograu, BJ 08/04


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4045

  • Nachricht senden

14

Sonntag, 17. Mai 2009, 20:25

hi anja...

darf ich fragen was du bei fiat für den klimaservice bezahlt hast und was da alles

gemacht wurde?

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Anja

Anfänger

  • »Anja« ist weiblich

Beiträge: 38

Dabei seit: 1. August 2005

Wohnort: Aachen

Danksagungen: 15

  • Nachricht senden

15

Sonntag, 17. Mai 2009, 20:30

Zitat

Original von StiloTino83
hi anja...

darf ich fragen was du bei fiat für den klimaservice bezahlt hast und was da alles

gemacht wurde?

mfG TINO


Habe irgendwas um 80€ gezahlt, was da gemacht wurde, hm, Klimaservice halt... Daurfte ja mit Kind nicht in die Werkstatt... :shock: :evil: Warum?

Mein Stilo: 1,9JTD 115PS, Technograu, BJ 08/04


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 4045

  • Nachricht senden

16

Sonntag, 17. Mai 2009, 20:39

hhmmm...

also ich hab das vor ein paar wochen in einer freien werke machen lassen.

hab 65 euro gezahlt für alles....sogar mit kontrastmittel, um zu sehen ob alles dich ist!

400g kältemittel waren noch drin, also haben die 140g aufgefüllt!

das find ich für den preis absolut in ordnung!fiat, ATU oder PitStop sind da wesentlich

teurer...


mfG TINO
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (17. Mai 2009, 20:40)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Marcusi

Fortgeschrittener

  • »Marcusi« ist männlich

Beiträge: 408

Dabei seit: 10. Juni 2008

Wohnort: HOL

Danksagungen: 396

  • Nachricht senden

17

Sonntag, 17. Mai 2009, 20:41

Lol das hat mit dem kind nichts zu tun. Ich meine das wäre so gang und gebe. Mich schmeißen die jungs auch immer raus. Lol.ist gesetz vom chef.nun ja stört mich aber nicht.ich vertrau dennen und lass sie mal machen.gruß marcusi
Die drei größten Krisen im Leben eines Mannes: Frau weg, Job weg,Kratzer im Lack!

Mein Stilo: Powerjet 2 Bravo (198) Sport Turbo


Anja

Anfänger

  • »Anja« ist weiblich

Beiträge: 38

Dabei seit: 1. August 2005

Wohnort: Aachen

Danksagungen: 15

  • Nachricht senden

18

Sonntag, 17. Mai 2009, 20:51

Zitat

Original von Marcusi
Lol das hat mit dem kind nichts zu tun. Ich meine das wäre so gang und gebe. Mich schmeißen die jungs auch immer raus. Lol.ist gesetz vom chef.nun ja stört mich aber nicht.ich vertrau dennen und lass sie mal machen.gruß marcusi


Denen vertrauen? Ne, im Leben nicht... Wenn die mit 3 Leuten um mein Auti stehen, mit ner Dose Kontaktspray in der Hand, und ne knappe Stunde wichtig da rein schauen... Und dann sagen, sie müssen noch mal genau schauen... :?: :shock: Is klar... :razz: Die lassen sich auch auf keinen Kostenvoranschlag ein, das finde ich äußerst unverschämt!

Viele Grüße

Anja

Mein Stilo: 1,9JTD 115PS, Technograu, BJ 08/04


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!