Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

1

Sonntag, 25. Juli 2010, 17:35

Klima, klacken beim anschalten... normal?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

kurze Frage:
Wenn ich mein Auto starte klackt es genau einmal aus der Richtung Motorraum wenn die Klimaanlage aktiviert wird. klingt etwas blechern.
Normal?
Läuft auch einwandfrei.

Grüße

Alex

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 763

  • Nachricht senden

2

Sonntag, 25. Juli 2010, 17:46

Ist bestimmt die Klima mit Kompressor die sich einschaltet, die du da hörst.

Mein Stilo: ist nun ein Subaru WRX


Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

3

Sonntag, 25. Juli 2010, 18:42

Zitat

Ist bestimmt die Klima mit Kompressor die sich einschaltet, die du da hörst.

Denk ich mir, wollt wissen ob das klacken da hingehört. Ist von aussen auch hörbar. Ist mir erst vor kurzem mal aufgefallen...

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

4

Sonntag, 25. Juli 2010, 20:01

Wenn Klimaanlagen sich einschalten hört man ein klacken, ja.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Abarth1989

Anfänger

  • »Abarth1989« ist männlich

Beiträge: 8

Dabei seit: 17. April 2010

Wohnort: Karlsruhe

Danksagungen: 2

  • Nachricht senden

5

Sonntag, 25. Juli 2010, 22:47

Das Klacken kommt von deinem Klimakompressor!
Durch das Drücken des AC Schalters Springt die Magnetkupplung am Kompressor an.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 543

  • Nachricht senden

6

Montag, 26. Juli 2010, 02:02

Zusätzlich klackt doch auch noch das Einschaltrelais oder?

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 345

  • Nachricht senden

7

Montag, 26. Juli 2010, 12:20

Bei mir war das so das es Ständig "Geklackert" hat und das war am ende Kurbelwellenscheibe aber das beim Einschalten ist Normal!!
mfg moh
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

8

Montag, 26. Juli 2010, 21:11

Alles klar.. danke ! 8-)

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!