Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

knallkapsel

Mitgliedschaft beendet

1

Samstag, 29. Juli 2006, 12:46

Klima kühlt nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle,

war gerade mit meiner Frau beim Arzt, auf der Rückfahrt, geht die Klima nicht mehr. Nun war ich bei FIAT, Anlage aufgefüllt, auf Dichtheit geprüft, Sicherungen und Relais geprüft, Kompressor schaltet beim überbrücken ein.
Bloß Kaltes kommt aus keiner Düse mehr.

Jemand vielleicht ne Idee? Meine Werkstatt weiß nicht mehr weiter.

Gruß Kay

Stefan

Profi

  • »Stefan« ist männlich

Beiträge: 1 390

Dabei seit: 12. März 2006

Wohnort: Berlin

Danksagungen: 628

  • Nachricht senden

2

Samstag, 29. Juli 2006, 14:54

Frischluftfilter mal erneuern...Klimaautomatik?
Strasse Nass...Fuss vom Gas....Strasse trocken rauf den Socken! :PDT_kar: :PDT_inv:

Mein Stilo: war ein 5T mit kleinen Ferrariaufklebern unter den Seitenblinkern ;o) Dynamic Ausstattung Bj 2002


knallkapsel

Mitgliedschaft beendet

3

Samstag, 29. Juli 2006, 15:32

Ist gerade alles neu gemacht worden (40.000 er Inspektion)

Die elektrische Ansteuerung der Klima soll defekt sein.

  • »Stilo Blau« ist männlich

Beiträge: 782

Dabei seit: 9. Juni 2005

Wohnort: Gelsenkirchen

Danksagungen: 286

  • Nachricht senden

4

Samstag, 29. Juli 2006, 21:28

Bei mir waren´s die Stellmotoren.Nachdem beide (Klimaautomatic) gewechselt wiurden,ging´s wieder.

Rainer


www.jux.de

Mein Stilo: GP 75 PS Diesel


knallkapsel

Mitgliedschaft beendet

5

Samstag, 29. Juli 2006, 21:57

Hallöchen, habe nur die einfache Manuelle Klima, ist es da identisch?

knallkapsel

Mitgliedschaft beendet

6

Donnerstag, 3. August 2006, 09:09

Klima kühlt wieder, Drucksensor war defekt. (51€)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!