Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

pabs

Schüler

  • »pabs« ist der Autor dieses Themas

Beiträge: 66

Dabei seit: 15. Juli 2010

Danksagungen: 84

  • Nachricht senden

1

Sonntag, 21. November 2010, 04:33

Klimaanlage geht sporadisch aus?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Huhu,

also ich hab meinen 1,8er seit 4 Monaten und mir is aufgefallen das er ganz unregelmässig während der Fahrt die Klimaautomatik ausschaltet und dann is Sie auch nicht wieder einzuschalten. Das einzige was hilft ist Motor aus und wieder an =(

Am Anfang dachte ich noch das hat was mit den Aussentemperaturen zu tun z.b. Glatteiswarnung = Klima aus

Aber das scheint wohl nicht der Fall....

Kennt jemand das Problem oder hat ne Idee?

Mein Stilo: 1,8l Dynamic


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 506

  • Nachricht senden

2

Sonntag, 21. November 2010, 10:41

Fehlendes Kühlmittel, defekter Druckschalter o.ä..

Schon mal die suche bemüht? Ich denke zum Thema defekte Klimaautomatik gibt es einige Beiträge.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 293

  • Nachricht senden

3

Dienstag, 23. November 2010, 23:11

Bei Temperaturen unter 4°C stellt der Klimakompressor ab und bleibt i.d.R. auch aus.
Das ist normal (Das Stern-Symbol in der Klimaanzeige verschwindet).

Ich hab ehrlichgesagt nicht drauf geachtet, ob er sich bei mir dann selbstständig wieder einschaltet, wenn die Temp über 4°C steigt...

Die Klimatronic an sich bleibt aber an? Also Anziegen usw?

Ansonsten kann es auch an fehlendem Kühlmittel liegen, das sollte regeömäßig nachgefüllt werden. Ich lass die Klima jährlich warten, solltest du auch mal machen lassen!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (23. November 2010, 23:14)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 1746

  • Nachricht senden

4

Dienstag, 23. November 2010, 23:21

Zitat

Original von AgeC_orange

Ich hab ehrlichgesagt nicht drauf geachtet, ob er sich bei mir dann selbstständig wieder einschaltet, wenn die Temp über 4°C steigt...



Doch macht er ! Habe das letzten Winter extra mal beobachtet! Auf der Autobahn in der Schweiz! Vor den Tunneln war er aus, also KEIN Symbol, dann im Tunnel ging er an und dann draussen eben wieder aus. Aber nicht immer bei exakt 4 Grad, sondern auch mal bei 5 Grad und mal bei 5,5 Grad.
Also nicht bei einer festen Temp. sondern bei unterschiedlichen Temperaturen.

mfG TINO
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (23. November 2010, 23:40)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


addy75

Mitgliedschaft beendet

5

Samstag, 27. November 2010, 20:49

Die Anlage schaltet bei ca.5°C aus bzw. wieder an, so viel zu Theorie.

Sonst haben meine Vorredner schon die richtigen Fragen gestellt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!