Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

stilo1

Fortgeschrittener

  • »stilo1« ist männlich
  • »stilo1« ist der Autor dieses Themas

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 860

  • Nachricht senden

1

Mittwoch, 20. Juli 2011, 14:14

Klimaanlage undicht oder auch nicht?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Vorgeschichte (Stilo / 1.6er / 103 PS / Baujahr 01/2004):

Mai 2010: Klimaanlage funktioniert nicht mehr, Kompressor schaltet sich gar nicht erst ein. Ab zu Fiat und prüfen lassen: Anlage komplett leer (letzter Check war 2008, da fehlten nur 100g) , neu befüllt (Kontrastmittel wurde leider vergessen) .... Kompressor läuft und alles ist gut. Vakuumtest hatte ergeben: Klimaanlage dicht.

Bis November 2010 funktionierte auch alles, dann wieder: Kompressor schaltet sich nicht ein, nix geht. Über den Winter bin ich ohne Klimaanlage gefahren und wollte dieses Jahr im Frühling nochmal hin zu Fiat.
Irgendwie kam aber immer was dazwischen und immer wieder verschoben. Im Juni waren wir dann paar Tage in Dänemark und wie es so ist, pünktlich zum beginn der Fahrt setzte die große Hitze ein. Auf der Autobahn habe ich dann, mehr aus Jux, mal auf den Knopf gedrückt: Klimaanlage läuft!!! und das bis heute problemlos.

Nun war ich heute früh mal bei Fiat, einen Auspuffgummi holen. Im Schaufenster sehe ich: Klimaaktion nur 49,00 Euro incl. Kältemittel
Ok, die nehme ich mal mit, mal sehen was die Anlage "sagt"
Tja, es waren nur noch 20g drin, normalerweise, lt. dem Werkstattmeister, dürfte die Anlage mit so wenig Kältemittel gar nicht mehr laufen. Tut sie aber!
Dieses Mal Kontrastmittel mit eingefüllt und: die Anlage ist dicht, dass sagte ja auch schon der Vakuumtest.

Hat jemand eine Ahnung was da los sein könnte?

Mich würde brennend interessieren:

1. wieso läuft die Anlage mit 20g Inhalt noch problemlos, obwohl das eigentlich ausgeschlossen ist?

2. wohin zum Kuckuck verflüchtet sich das Kältemittel, ca. 500g innerhalb eines Jahres wenn Vakuumtest bestanden wird und Kontrastmittel nicht sichtbar ist?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stilo1« (20. Juli 2011, 14:15)

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

2

Mittwoch, 20. Juli 2011, 15:04

Na ja, der Grund warum eine Klimaanlage im Auto überhaupt befüllt werden muss ist, dass es sich hier nicht um ein ruhendes System handelt. Die Teile bewegen sich zum Teil und werden ständig durchgeschüttelt. Dadurch kommt es zu mehr oder weniger großen Undichtigkeiten.
Was sind denn schon 500g im Jahr? Rechne das mal auf nen Tag um, oder auf den noch kürzeren Zeitraum, den der Test dauert den das Gerät ausführt. Vielleicht ist das System auch nur in Extremsituationen etwas undichter, bei Schlaglöchern oder starken Bewegungen des Motors und im Stand relativ dicht.
Was die 20g angeht, ich trau den Werkstätten nicht über den Weg. Einige haben aus eigener Erfahrung nicht den geringsten Schimmer, was sie da tun.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 480

  • Nachricht senden

3

Mittwoch, 20. Juli 2011, 15:35

Ich kann genau das Gleiche Schema von meinem berichten. Bei mir war nach einem Winter plötzlich kein Gramm Kältemittel mehr drin. Der Klimakompressor ist auch nicht angesprungen. Klimaservice machen lassen und die haben mir beim Boschservice gesagt, dass sie die Anlage 20Bar Druck ausgesetzt haben und alles Dicht war. Kontrastmittel ist drin und ich werde demnächst zur Kontrolle nochmal hingehen. Wenn das Kältemittel irgendwo austritt, werde ich das hier posten.

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Es haben sich bereits 2 Gäste bedankt.

stilo1

Fortgeschrittener

  • »stilo1« ist männlich
  • »stilo1« ist der Autor dieses Themas

Beiträge: 218

Dabei seit: 15. Februar 2009

Wohnort: NWM

Danksagungen: 860

  • Nachricht senden

4

Mittwoch, 20. Juli 2011, 16:07

Zitat

Original von Dragon
Na ja, der Grund warum eine Klimaanlage im Auto überhaupt befüllt werden muss ist, dass es sich hier nicht um ein ruhendes System handelt. Die Teile bewegen sich zum Teil und werden ständig durchgeschüttelt. Dadurch kommt es zu mehr oder weniger großen Undichtigkeiten.
Was sind denn schon 500g im Jahr? Rechne das mal auf nen Tag um, oder auf den noch kürzeren Zeitraum, den der Test dauert den das Gerät ausführt. Vielleicht ist das System auch nur in Extremsituationen etwas undichter, bei Schlaglöchern oder starken Bewegungen des Motors und im Stand relativ dicht.
Was die 20g angeht, ich trau den Werkstätten nicht über den Weg. Einige haben aus eigener Erfahrung nicht den geringsten Schimmer, was sie da tun.


Nun ja, was die 20g betrifft .... ich war dabei und das Gerät hat ein Prüfprotokoll ausgespuckt. Glaube nicht, dass da irgendwas manipuliert war. Der Stilo hing über 60 Minuten an diesem Gerät.

500g im Jahr dürfen niemals "verschwinden" ... da ist was faul.
Sonst haben zwischen den Klimawartungen, hab ich alle 2 Jahre machen lassen, max. 100g gefehlt und nun leert sich die gesamte Anlage innerhalb eines Jahres.

@redfox

Die haben bei meinem auch Kontrastmittel eingefüllt ... leider sieht man damit auch nicht alles. Meine Anlage muss undicht sein, fragt sich nur an welcher Stelle.
Gib mal in Google "Klima + Kontrastmittel" ein ... viele berichten, dass trotz Kontrastmittel kein Leck zu finden war.

Aber falls bei Deinem ein Leck auszumachen ist, bitte mal mitteilen ... eventuell hat meiner ja das gleiche Problem.

Mein Stilo: Stilo 1.6 MW "Feel" verkauft 2016 .... nun Peugeot 308 SW BlueHDI 2.0 / 150 PS


Es haben sich bereits 2 Gäste bedankt.

Veysche

Fortgeschrittener

  • »Veysche« ist männlich

Beiträge: 199

Dabei seit: 1. November 2008

Danksagungen: 180

  • Nachricht senden

5

Mittwoch, 20. Juli 2011, 16:13

aber was hat der werkstattmeister davon, ihm zu sagen, dass er wenig Kältemittel noch drin hatte, wenn das Mittel im Preis inbegriffen ist?
Zudem mit dem Kontrast mittel müsste man zimlich schnell merken, wenn tatsächlich diese rießen Menge... (500g pro Jahr ist bei ner Klimaanlage sehr sehr viel) entweicht. Am besten mit ner UV Lampe und ner speziellen Brille, nach dem evtl. Leck suchen. Man sagt, dass etwa 2 Gramm Kältemittel pro Jahr, pro Meter länge der Klimaschläuche entweicht.
Aber keine Ahnung was dein/euer Problem ist.
SCHLACHTE 1,9l JTD (115PS) STILO AUS !!!! Bei Bedarf einfach eine PN =)

Mein Stilo: Stilo 1,9 JTD, Golf II Syncro, Opel Astra GSI, Golf II GL


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1303

  • Nachricht senden

6

Mittwoch, 20. Juli 2011, 17:00

Zitat

Original von stilo1
Nun ja, was die 20g betrifft .... ich war dabei und das Gerät hat ein Prüfprotokoll ausgespuckt. Glaube nicht, dass da irgendwas manipuliert war. Der Stilo hing über 60 Minuten an diesem Gerät.

500g im Jahr dürfen niemals "verschwinden" ... da ist was faul.
Sonst haben zwischen den Klimawartungen, hab ich alle 2 Jahre machen lassen, max. 100g gefehlt und nun leert sich die gesamte Anlage innerhalb eines Jahres.

@redfox

Die haben bei meinem auch Kontrastmittel eingefüllt ... leider sieht man damit auch nicht alles. Meine Anlage muss undicht sein, fragt sich nur an welcher Stelle.
Gib mal in Google "Klima + Kontrastmittel" ein ... viele berichten, dass trotz Kontrastmittel kein Leck zu finden war.

Aber falls bei Deinem ein Leck auszumachen ist, bitte mal mitteilen ... eventuell hat meiner ja das gleiche Problem.

Ich meinte nicht dass da was manipuliert war, ich meinte, die Werkstätten haben des öfteren einfach keine Ahnung was sie da tun. Unsere Stilos hatten wir bei zwei verschiedenen FIAT Werkstätten und beide waren nicht in der Lage sie korrekt zu befüllen. Immer wenn die Temperatur über 30 Grad ging und die Anlage richtig gefordert wurde, funktionierten die Anlagen wegen Überdrucks nicht mehr, da zu viel Öl drin war. Um das raus zu finden musste ich aber erst eine andere Werkstatt aufsuchen, da die FIAT Werkstätten darauf bestanden, dass das normal wäre.

Aber egal, klar ist es unschön wenn das so zügig verschwindet, wollte damit auch nicht sagen, dass es so ok ist. Was ich damit sagen wollte, ist dass es bei der geringen Menge sehr schwierig sein wird, die Stelle zu finden an der es austritt. Bei den momentanen nicht all zu heißen Bedingungen (zumindest hier) ist wahrscheinlich nicht mal der Maximaldruck auf der Anlage.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!