Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

fk2000

Profi

  • »fk2000« ist der Autor dieses Themas

Beiträge: 872

Dabei seit: 30. Mai 2005

Danksagungen: 279

  • Nachricht senden

1

Mittwoch, 10. Mai 2006, 18:16

Klimaschaden

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Junx,

so wieder mal was zum :evil:

Meine Klima (manuell - die es sogar schaffte das aussen die Scheibe anfrierte)
funzzt nicht mehr also auffüllen lassen und gleich Lecksuchmittel mit rein (bei ATU, 79€)

Losgefahren - alles OK
4 Wochen später - nix mehr OK

Mit UV Licht alles abgesucht und beim Klimakühler is alles gelb.....
Ab in die Werke da ATU das nicht gebacken bekommt.
Werke nochmal alles abgeleuchtet und siehe da die Aluleitungen sind porös.
nicht wie schon so oft berichtet durch Vibrationen abgebrochen, nein porös - also so wie ne Kaffeefiltertüte kleine Poren aus dennen es rausblubbert....

1x Klimakühler
2x Alu/Gummirohre
1x Auffüllen
1x Arbeit
= ca. 800€
- Anschlußgarantie (übernimmt den Kühler und die Arbeit dafür, 128€ Selbstbeteil.)
= ca. 500€

Danke Fiat - so warm kann der Sommer garnicht werden das ich das sofort machen lasse.

No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 698

  • Nachricht senden

2

Mittwoch, 10. Mai 2006, 18:26

Ach du sch..
Man was für ein pech du hast.
Hoffe das du nun Ruhe hast mit deiner Bella
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


fk2000

Profi

  • »fk2000« ist der Autor dieses Themas

Beiträge: 872

Dabei seit: 30. Mai 2005

Danksagungen: 279

  • Nachricht senden

3

Mittwoch, 10. Mai 2006, 18:30

Aus wievielen Teilen besteht der Stilo.......?

Naja ein paar sind ja schon getauscht :grin:

Ldelta

Profi

  • »Ldelta« ist männlich

Beiträge: 1 160

Dabei seit: 28. Dezember 2005

Wohnort: Lienen / Warendorf

S T
-
D O * * *

Danksagungen: 385

  • Nachricht senden

4

Mittwoch, 10. Mai 2006, 20:52

meine besser hälfte hatte so ein ähnliches problem !

da ist son aluröhrchen abgebrochen ! das liegt direkt über der unteren motorabdeckung !
is wohlmal aufgesetzt der wagen und zack abgebrochen :evil:

habe ich dann gestern nen neues eingebaut und den trockenfilter auch getauscht ! heute wurde dann neues klimazeugs aufgefüllt und nun gehts wieder !

aber was es gekostet hatt weiss ich noch nicht ! wird aber auch um die 100 taler liegen !


aber is schon ne frechheit solche dünnwandigen labielen alurörchen zuverbauen !
und dann auch noch da wo sichnen schlag nichtmal vermeidenlässt !
Gruss Oliver


Mein Stilo: --- Stilo 1,6 MW Dynamic - BRC Autogasanlage - Novitec Federn - Remus - Azev AS 8,5x18 215/40 18---


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!