Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Carsten

Anfänger

  • »Carsten« ist männlich
  • »Carsten« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 30. Juni 2009

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 25. Juli 2010, 12:25

Kofferraum geht nicht auf !

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe am Freitag meinen Kofferraum normal mit FB geöffnet und ohne Probleme.

Nachdem ich zu Hause war wollte ich diesen öffnen und ich höre nur wie der Motor zeiht, aber er entriegelt vermutlich nicht.

Was kann ich machen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilolli« (25. Juli 2010, 12:28)

Mein Stilo: Stilo 16V (192) 1,6 - 3T


Abarth1989

Anfänger

  • »Abarth1989« ist männlich

Beiträge: 8

Dabei seit: 17. April 2010

Wohnort: Karlsruhe

Danksagungen: 2

  • Nachricht senden

2

Sonntag, 25. Juli 2010, 22:49

Hy,

Kannst du den Kofferraum mit dem Schlüssel öffnen sprich Manuell über Schloss?

Carsten

Anfänger

  • »Carsten« ist männlich
  • »Carsten« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 30. Juni 2009

Danksagungen: 1

  • Nachricht senden

3

Montag, 26. Juli 2010, 06:24

Leider nicht ...........

Nein auch mit dem Schlüssel geht er nicht auf :-(

Mein Stilo: Stilo 16V (192) 1,6 - 3T


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 3818

  • Nachricht senden

4

Montag, 26. Juli 2010, 08:25

Du könntest in den Kofferraum krabbeln, die Verkabelung abmachen, und das Schloss manuell entriegeln.

Sind 2 Schrauben und der Rest sind Klipse, mit sanfter GEwalt abmachen.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Carsten

Anfänger

  • »Carsten« ist männlich
  • »Carsten« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 30. Juni 2009

Danksagungen: 1

  • Nachricht senden

5

Donnerstag, 29. Juli 2010, 06:54

Kofferraum wieder offen ............

so der Stellmotor war der Übeltäter.

Bestellt und eingebaut, super leicht selbst zu machen.

51.- Euro inkl. MwSt. der Stellmotor. :lol:

Wollte zwar gleich noch ein Schloss dazu haben, aber das gibt es leider nur komplett ....

800.- Euro für alle Schlösser :cry:

Werkstatt sagt, da man meistens bzw. fast immer mit der FB auf macht wird das Schloss mit der Zeit fest und da kann man nichts machen.
Wäre besser wenn man so ca. alle 4 Wochen mal mit dem Schlüssel schließt (ist jetzt aber zu spät)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Carsten« (29. Juli 2010, 06:56)

Mein Stilo: Stilo 16V (192) 1,6 - 3T


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

6

Donnerstag, 29. Juli 2010, 12:29

Fest wegen nicht Benutzung? Is ja mal ganz was neues.Oo
Mal WD40 oder ähnliches probiert?
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Carsten

Anfänger

  • »Carsten« ist männlich
  • »Carsten« ist der Autor dieses Themas

Beiträge: 10

Dabei seit: 30. Juni 2009

Danksagungen: 1

  • Nachricht senden

7

Donnerstag, 29. Juli 2010, 13:41

Probiert ............

Auch WD40 und säurehaltiges Fett, alles nichts gebracht.

Mein Stilo: Stilo 16V (192) 1,6 - 3T


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!