Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

splitti

Schüler

  • »splitti« ist männlich
  • »splitti« ist der Autor dieses Themas

Beiträge: 69

Dabei seit: 15. August 2006

Wohnort: Essen

Danksagungen: 25

  • Nachricht senden

1

Montag, 14. März 2011, 07:45

Kofferraum öffnet automatisch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

dieser Winter hat meinen Stilo (MultiWagon BJ 05) richtig zugesetzt.

Ende letzten Jahres ging es los, ich konnte auf ein mal den Kofferraum nur nocht per Fernbedienung öffnen... Der Schalter am "Gummigriff" hat nicht mehr funktioniert. OK, dann nutze ich halt die Fernbedingung, ist ja kein Weltuntergang.

Dann fing mein Stilo auf ein mal an den Kofferrraum selber zu öffnen, insbesondere wenn er frisch gestartet wurde und bei niedrigen Geschwindigkeiten. Sehr schön ist das, wenn man morgens auf dem Weg zu Arbeit ist... Leider kann ich dieses Problem nicht reproduzieren, mal geht er automatisch auf, dann wieder nicht. Wenn er automatisch auf geht, dann recht penetrant. Man steigt aus, Kofferraum zu. Kaum sitzt man wieder, geht er automatisch auf. Für Dritte ist das bestimmt lustig anzusehen, ich denke gerade schon über ein neues Auto nach, weil mein Stilo mehr in der Werkstatt als auf der Straße ist...

Habt Ihr eine Idee was das sein kann? Kann ich da vielleicht selber etwas reparieren?

Übrigens lässt sich der Kofferraum mittlerweile auch wieder über den gummierten Griff öffnen. Dazu musst ich halt etwas fester zu packen und etwas auf dem Griff rum klopfen...

Wenn Euch Infos fehlen oder ich was vergessen habe, dann fragt bitte. Ich bin nicht so der Autoexperte und hab versucht das bestmöglich zu erklären...

LG
splitti
Ich bin der Geist, der stets verneint! Und das mit Recht, denn alles, was entsteht, ist wert, dass es zugrunde geht. Besser wärs, dass nichts entstünde. So ist denn alles, was ihr Sünde, Zerstörung, kurz, das Böse nennt, mein eigentliches Element.

Mein Stilo: Multi Wagon, JTD 115PS, Dynamic-Serie, EZ 10.05, PDC, elek. Fensterheber, Klimaautomatik


Dominik66

Schüler

  • »Dominik66« ist männlich

Beiträge: 59

Dabei seit: 30. Juli 2008

Wohnort: BW

Danksagungen: 80

  • Nachricht senden

2

Montag, 14. März 2011, 07:52

RE: Kofferraum öffnet automatisch

Ich würde hier mal auf zwei Dinge tippen:
-Feuchtigkeit im Taster
-Kabel aufgescheuert
In beiden Fällen musst du die Innenverkleidung der Heckklappe demontieren. Sollte aber nicht so schwierig sein.
cu, Dominik

Mein Stilo: ist jetzt ein BMW 118i FL Aut.


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 371

  • Nachricht senden

3

Montag, 14. März 2011, 15:05

Klingt schwer nach nem defekten Taster, sollte kein allzugroßer Act sein, den im Notfall zu tauschen.

Beim Fahren vibriert dein Fahrzeug, dadurch dürfte der Kontakt kurzzeitig geschlossen sein und der Kofferraum öffnet.
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


w3bmaster

Mitgliedschaft beendet

4

Montag, 14. März 2011, 17:57

Das gleiche hatte ich auch.
Die Lösung ist denkbar einfach, so habe ich sie auch immer gemacht:

Du hälts die Fahrertür offen, die Fernbedienung in der Hand, machst den Kofferraum zu springst schnell in den Fahrersitz rein knallst die Tür zu und drückst währenddessen auf der Fernbedienung auf die Verriegelungstaste. Wenn du Glück hast klappt es, wenn nicht war die Elektronik schneller als du :lol:

Naja Spaß beiseite und kommen wir zum Hauptproblem:

Da sich in den kalten Jahreszeiten innerhalb der Taster Feuchtigkeit ansammelt und diese natürlich wiederrum den elektrischen Impuls auslösen können, wofür das Öffnen der Kofferraumklappe zuständig ist hat man das Problem eigentlich nur im Winter + feuchte Jahreszeiten.

Ich hab das Problem bei mir gelöst in dem ich den Kofferraum von der Zentralverriegelung getrennt habe (Service Menü... irgendwelchen Punkt mit Kofferraum separat oder sowas in der Art musst du durchsuchen)
Dann macht man den Kofferraum nur noch mit der Fernbedienung auf.

Das Hauptproblem dabei ist nicht, dass das für 3. Personen lustig aussieht sondern wenn man auf der Autobahn ist und stell dir jetzt vor dein Kofferraum ist vollbeladen und die Klappe öffnet sich :shock:

Du kannst auch den Taster ausbauen, das geht ganz einfach, da ziehst du einfach die Gummierung mit wenig Kraft raus und schon siehst du den Taster.
Den Taster wiederrum kannst du auch rausziehen nur ich weiß jetzt nicht ob der Taster angeschraubt war oder nicht?
Vielleicht ist auch nur die Gummierung etwas drüber gerutscht, musst du mal gucken ob die Gummierung gut draufliegt.

Bei mir hat sich das Problem wieder gelöst da = gutes Wetter.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »w3bmaster« (14. März 2011, 17:59)


splitti

Schüler

  • »splitti« ist männlich
  • »splitti« ist der Autor dieses Themas

Beiträge: 69

Dabei seit: 15. August 2006

Wohnort: Essen

Danksagungen: 25

  • Nachricht senden

5

Montag, 14. März 2011, 21:17

OK, ich hab dieses Gummi am Griff ab gemacht und es war nicht viel Wasser drin, zwei drei Tropfen. Ich hab alles soweit ich konnte geprüft und sah gut aus. Bislang funktioniert alles super, bleibt morgen abzuwarten.

ABER ich kriege das Gummi nicht mehr drauf, gibt es da einen Trick?
Ich bin der Geist, der stets verneint! Und das mit Recht, denn alles, was entsteht, ist wert, dass es zugrunde geht. Besser wärs, dass nichts entstünde. So ist denn alles, was ihr Sünde, Zerstörung, kurz, das Böse nennt, mein eigentliches Element.

Mein Stilo: Multi Wagon, JTD 115PS, Dynamic-Serie, EZ 10.05, PDC, elek. Fensterheber, Klimaautomatik


w3bmaster

Mitgliedschaft beendet

6

Dienstag, 15. März 2011, 08:10

Ja,
da machst du auch den Taster ab ziehst zuerst die Gummierung drüber und schiebst beides gleichzeitig wieder rein. Dauert bissel länger und erfordert etwas mehr Geduld und Fingerspitzengefühl.
Aber das kriegst du auch noch hin.

JarodX

Anfänger

  • »JarodX« ist männlich

Beiträge: 42

Dabei seit: 24. Juni 2010

Wohnort: Essen

Danksagungen: 14

  • Nachricht senden

7

Freitag, 16. September 2011, 14:49

Ähnliches Problem habe ich nun auch. Der Kofferraum läßt sich ganz normal per FB oder manuell öffnen.
Leider geht die Heckklappe nun bei JEDEM Motor anlassen auf. Wenn der Wagen einmal an ist und die Klappe wieder geschlossen wird hat sich das erledigt, aber beim nächsten starten des Wagens öffnet die Klappe wieder.

Komplettes reinigen vom Schloß hat nichts gebracht.

Angeblich soll der Verschluß nichts mit dem Bordcomputer oder sonstigem zu tun haben, aber das er dann nur von alleine öffnet, wenn man den Motor startet finde ich schon komisch. Die Batterie ist auch noch ziemlich neu.

Hat da jemand eine Idee zu???

Mein Stilo: Stilo MW 1,9 JTD Bj. 2003, Sky Window, Leder, Navi usw. :-)


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

8

Freitag, 16. September 2011, 21:02

Reinigen vom Schloss? Wüsste nicht wie das helfen soll, wenn das Schloss öffnet funktioniert es offenbar bestens.^^
Du musst dich wie hier schon geschrieben mit dem Druckschalter beschäftigen, der im Griff, mit dem man die Klappe von außen öffnet. Da hast du ne gute Chance das Problem zu finden.
Gibt natürlich auch noch andere Möglichkeiten, aber da wirds mit der Diagnose was schwieriger.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


hempel

Fortgeschrittener

  • »hempel« ist männlich

Beiträge: 144

Dabei seit: 14. August 2005

Wohnort: Steinfurt

Danksagungen: 142

  • Nachricht senden

9

Samstag, 17. September 2011, 09:31

Es liegt also definitiv am Taster der Heckklappe ! Hab meinen auch vor ca. 14 Tagen mit gleichen Symptomen wechseln müssen.
Ihr könnt aber auch einfach nur die Steckverbindung zum Taster trennen, dann geht die Klappe nicht automatisch auf. Ihr müßt dann halt nur die Klappe mit dem Schlüssel aufmachen.

Schönes WE, Gruß Hempel
Wie ich mir die 11 88 0 merke? 11 Mio. Griechen bekommen 88 Mrd. Euro & zahlen 0 zurück....

Mein Stilo: 1,6 16 v MultiWaggon


JarodX

Anfänger

  • »JarodX« ist männlich

Beiträge: 42

Dabei seit: 24. Juni 2010

Wohnort: Essen

Danksagungen: 14

  • Nachricht senden

10

Donnerstag, 29. September 2011, 19:55

Heckklappenklapperkiste :)

Soweit sogut... Schloß und Schloßmotor sind in Ordnung. Jetzt mal zum angesprochenen Taster.
Ich verzweifel im Moment ein wenig an der Verkleidung. Im unteren Teil habe ich alles gelöst, aber am oberen Teil ist sie störrisch. Ich will da jetzt nicht dran reißen, da es sich so anfühlt, als wäre sie noch irgendwo in der Nähe der Heckscheibe befestigt. Die beiden kleinen Schrauben rechts und links der Verkleidung habe ich schon gelöst.
Hat jemand einen Tipp, ob da noch etwas mit nem Trick zu lösen ist oder ob dort einfach mit etwas Gewalt gearbeitet werden muss und es nur die Aufsteckhalter sind wie unten an der Verkleidung.

Würde mich über einen Tipp sehr freuen.

Mein Stilo: Stilo MW 1,9 JTD Bj. 2003, Sky Window, Leder, Navi usw. :-)



Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

11

Freitag, 30. September 2011, 04:01

Hast du eine separat zu öffnende Heckscheibe? Die hab ich und kenne das auch nur dafür.
Die Aufsteckdinger gibt es da nur unten.
Hmmm, was war oben. Die seitlichen Schrauben auf jeden Fall, von oben gabs noch Schrauben. Dazu muss erst die Kunststoffabdeckung direkt an der Scheibe weg. Heckscheibe auf und die Plastikabdeckung abziehen, glaube die war nur geklipst, darunter waren dann die Schrauben. Außerdem gibt es Kunststoffhalterungen rechts und links, bei denen man von oben in die Verkleidung reingreifen und die zur Seite drücken muss.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


JarodX

Anfänger

  • »JarodX« ist männlich

Beiträge: 42

Dabei seit: 24. Juni 2010

Wohnort: Essen

Danksagungen: 14

  • Nachricht senden

12

Samstag, 1. Oktober 2011, 10:12

Scheibe auf...

Mist, auf die Idee die Scheibe aufzumachen und zu gucken ob da noch was ist bin ich gar nich gekommen. Das werde ich dann direkt mal machen. Danke für den Tipp!!! Ich meld mich obs des Rätsels Lösung war! :)

Mein Stilo: Stilo MW 1,9 JTD Bj. 2003, Sky Window, Leder, Navi usw. :-)


Es hat sich bereits 1 Gast bedankt.

JarodX

Anfänger

  • »JarodX« ist männlich

Beiträge: 42

Dabei seit: 24. Juni 2010

Wohnort: Essen

Danksagungen: 14

  • Nachricht senden

13

Dienstag, 18. Oktober 2011, 11:21

RE: Scheibe auf...

Es war des Rätsels Lösung! :)

Oben sind noch zwei Schrauben und dann kann man die Verkleidung mit einem beherzten Ruck abnehmen.
Jetzt hoffe ich nochmal auf nen trockenen und nicht zu kalten Tag um dem Microschalter an den Kragen zu gehen.
Vielleicht bekomm ich das dann endlich in den Griff. :)

P.S. Kennt jemand den Fehler "Ölstandssensor"? :-)))

Mein Stilo: Stilo MW 1,9 JTD Bj. 2003, Sky Window, Leder, Navi usw. :-)


JarodX

Anfänger

  • »JarodX« ist männlich

Beiträge: 42

Dabei seit: 24. Juni 2010

Wohnort: Essen

Danksagungen: 14

  • Nachricht senden

14

Montag, 24. Oktober 2011, 10:28

Sooo, alle Schrauben sind nun gefunden und... es hat geklappt! Griff abgenommen, Microschalter und alles drumherum ordentlich gereinigt und der Fehler ist weg! Hoffe das bleibt nun auch so! :)
Danke für alle Tipps!!!

Mein Stilo: Stilo MW 1,9 JTD Bj. 2003, Sky Window, Leder, Navi usw. :-)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!