Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

SveN

Profi

  • »SveN« ist männlich
  • »SveN« ist der Autor dieses Themas

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 366

  • Nachricht senden

1

Donnerstag, 20. April 2006, 20:01

Kofferraumdeckel geschlossen aber nicht laut Elektronik

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

neues Auto (zwar 16 Monate alt) aber immerhin erst seit 2 Wochen in meinem Besitz schon kommen die ersten Probleme, oder wie? :(

Jedenfalls geht's um meinen Kofferraum, der laut Elektronik, beim zuschließen (10x schnelles blinken) des Autos und beim fahren, angeblich nicht geschlossen ist.

Was aber absolut nicht stimmt, da der Kofferraum nicht zu öffnen ist nach dem abschließen und auch nicht aufziehbar ist, wenn er nicht verriegelt ist.
So, das Problem hatte ich schonmal, da hatte ich weng was im Kofferraum... war aber höchstens zu 3/4 beladen (vom Platz her). Da hab ich alle Sachen raus und es ging wieder... bzw. Sachen verrutscht (???). Darf trotzdem ned sein!

Heute wieder das Gleiche... maximal zu 3/4 des Volumens beladen und selbst nachdem ich's ausgeladen habe kommt jetzt andauernd diese Meldung auf'm Display bzw. beim abschließen schnelles Blinken.

Sind auch schon paar Spuren ("Drücker") des Deckels in der Außenverkleidung. Anscheinend wurd der scho öfter's gescheit zugehauen.

Weiß nicht wo da Sensoren sind, die das bestimmen ob ein Kofferraum offen ist oder geschlossen ist.

Aber wär ne super Sache, wenn ihr das wisst und mir helfen könntet.
Ciao
///Sven

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


  • »Bravoheizer« ist männlich

Beiträge: 1 616

Dabei seit: 8. November 2005

Wohnort: Weifa bei Bautzen

Danksagungen: 746

  • Nachricht senden

2

Donnerstag, 20. April 2006, 20:11

Bist du sicher das die Klappe richtig zu ist und nicht nur eingerastet?

Die Klappe kann, genau wie die Türen, einmal einrasten und richtig schliesen.

Mach den kofferraum einfach nochmal auf und mache dann vorsichtig zu.

Wenn du die Klappe zu sehr runter haust, springt sie wieder auf, bzw. bleibt in der Raste hängen. Dann kommt der Fehler.

Ist etwas blöd zu beschreiben, vieleicht kann es jemand anders besser :grin:

Jens

Mein Stilo: steht zum Verkauf :-(


SveN

Profi

  • »SveN« ist männlich
  • »SveN« ist der Autor dieses Themas

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 366

  • Nachricht senden

3

Donnerstag, 20. April 2006, 20:43

Also sehr zugehauen hab ich se nur 2x am ersten Tag :lol: ("Ups, geht die leicht!")
Und vorhin beim ausprobieren.

Danke Jens, hast mir nen Tipp gegeben... hab sie langsam zugedrückt... hat leider auch nix gebracht, aber dadurch kam ich drauf mal am Verschluss zu schauen, ob der gut genug "einrastet" ;)...
Nach ein paarmal Verriegelung schließen (mit'm Schraubenzieher, offnem Kofferraum) und wieder öffnen durch den silbernen Hebel geht's jetzt scheinbar wieder... vielleicht war weng Dreck oder alte Schmiere schuld, dass es sich anscheind wirklich nicht richtig schloß... obwohl ich am Auto wie a Weltmeister (aber kontrolliert) gezogen hab. :lol:

Grad noch glück gehabt... ging grad die Sonne unter... ne halbe Stunde später und ich hätt 3 Hände gebraucht... wegen Taschenlampe! *lol*

Seltsam... naja we will see wie lang :-)
Dank schööö
Ciao
///Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SveN« (20. April 2006, 20:45)

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


Beiträge: 1 190

Dabei seit: 12. Juni 2005

Danksagungen: 500

  • Nachricht senden

4

Donnerstag, 20. April 2006, 20:44

-

ich hab immer viel gepäck. oft geht die klappe dann net richtig zu. er zeigt mir den fehler auch an. mach ich nochmal auf und wieder zu isses weg. es is dann aber wirklich net wirklich zu gewesen. das heißt es rastet zwar ein (klappe kann net aufgezogen werden) aber trotzdem is net richtig im schloss. kommt net drauf an wieviel beladen is, sondern ob das die klappe blockiert oder nach außen drückt.

Hüpfer

Schüler

Beiträge: 77

Dabei seit: 10. Juni 2005

Danksagungen: 41

  • Nachricht senden

5

Donnerstag, 20. April 2006, 21:21

war bei meinem auch mal... in der verringelung, da wo die öse des kofferraums einrastet, muss sowas ähnliches wien schalter sein, der halt prüft ob das ganze auch schön zu is, was mechanisches... bei mir war nämlich nen riemen von ner tasche drinnen gelegen, die den schalter irgendwie blockiert hat, jedenfalls war die kofferraum tür zu, weil man ich mit dagegendrücken rein gar nichts bewirken konnte... so hab ich mir das damals zumindest erklärt.. vllt klemmt der ja bei dir von haus aus?
:baaa:

SveN

Profi

  • »SveN« ist männlich
  • »SveN« ist der Autor dieses Themas

Beiträge: 909

Dabei seit: 10. April 2006

Wohnort: @ COburg (Bayern, Oberfranken)

Verbrauch: Spritmonitor.de

Danksagungen: 366

  • Nachricht senden

6

Donnerstag, 20. April 2006, 21:28

Jo... naja vielleicht war's ja doch nur Dreck, kam mir zumindest so vor. Hoff mer's mal ;)
Wie gut, dass im Notrad-Werkzeugkasten a Schraubenzieher is... weiß ich ja jetz wie ich des beheben kann, wenn's mal wieder ned gscheid einrastet... und des wo und wann ich will *g*.
Ciao
///Sven

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SveN« (20. April 2006, 21:29)

Mein Stilo: 1.6, BJ:12/04, 3-Türer, silber • Dunlop SP Sport Maxx 215er/17" • Remus-ESD 2x 82x67mm • Eibach 30/30 Federn • getönte Scheiben • 17" orig. Alus • Dual-Zonen-Klima • orig. mp3-Radio • Navi: Google Nexus 4 mit Navigon App :)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!