Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Patrick

Profi

  • »Patrick« ist männlich
  • »Patrick« ist der Autor dieses Themas

Beiträge: 1 558

Dabei seit: 12. Juli 2005

Danksagungen: 772

  • Nachricht senden

1

Dienstag, 15. Juni 2010, 13:09

Kofferraumschloss defekt: Was tun ?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Da meine Batterie leer war und ich in den Kofferraum musste, da dort das Überbrückungskabel lag, wollte ich den Kofferraum mit dem Schlüssel aufschließen und der Schlüssel ging schon nicht richtig rein (nur mit etwas druck und wackeln).
Danach, erst mal ein Schock, es lies sich nicht aufsperren und dieses Metallstück am Schloss (der Schlitz wo man den Schlüssel rein steckt) ist nach innen geklappt und kommt auch nicht mehr raus.
Jetzt hab ich natürlich erst ein mal Isolierband darüber geklebt, dass kein Wasser in das Schloss kommt und evtl. noch mehr kaputt geht.

Was kann ich nun versuchen, um den Defekt am Schloss zu beheben?
Ich hatte es schon mit Silikonöl versucht und auch den groben Dreck am Schloss etwas entfernt, aber es will einfach nicht mehr funktionieren und dieses Metallstück ist immer noch nach innen und will nicht mehr raus. :-(

Kann man das Schloss zur Not einfach austauschen, oder benötigt man dann auch einen neuen Schlüssel, bzw. einen weiteren Schlüssel?

Vll. hatte ja schon mal jemand das selbe Problem...

Vielen Dank schon mal und allen noch eine schöne WM Woche!

MfG. Patrick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Patrick« (15. Juni 2010, 13:09)


Asesino789

Fortgeschrittener

  • »Asesino789« ist männlich

Beiträge: 188

Dabei seit: 10. April 2010

Wohnort: Gernsbach

Danksagungen: 52

  • Nachricht senden

2

Dienstag, 15. Juni 2010, 14:29

Soweit ich das bei Sam´s Problem gelesen habe wo das Zündschloss kaputt ist muss am kompletten Auto neue Schlösser verbaut werden und die Funkfernbedienung neu anglernt werden, er hat da wo der Versicherung ne Rechnung bekommen über 1000€...

Ich würde schauen ob man an das Schloss von innen kommt, dazu mal die Verkleidungen Innen wegbauen und schauen ob du den Zylinder raus bekommst und den mit Alkohol oder so reinigen.

Mein Stilo: ist ein Abarth.


Patrick

Profi

  • »Patrick« ist männlich
  • »Patrick« ist der Autor dieses Themas

Beiträge: 1 558

Dabei seit: 12. Juli 2005

Danksagungen: 772

  • Nachricht senden

3

Dienstag, 15. Juni 2010, 14:32

Ja, das werde ich dann wohl machen müssen, oder ich mach es einfach dicht und hoffe, dass mein elektrischer Öffner weiterhin gut funktioniert...

Danke für deine Antwort!

Eni89

Fortgeschrittener

  • »Eni89« ist männlich

Beiträge: 252

Dabei seit: 15. Oktober 2009

Danksagungen: 204

  • Nachricht senden

4

Dienstag, 15. Juni 2010, 14:53

Das gleiche Problem hatte ich vor meiner Stilozeit.

Vielleicht ist es einfach auch nur festgesetzt. Passiert immer dann, wenn man nicht ab und zu mechanisch öffnet.

Ich hatte es damals ordentlich eingesprüht mit Rostlöser und jetzt bitte nicht lachen: Hab die Anlage für ein paar Minuten voll aufgedreht. Hatte damals noch einen Sub im Kofferraum. Irgendwann war dann die Metallklappe wieder zu und ging ordnungsgemäß. :lol:

Wenn nicht, einfach mal auseinander bauen.

Mein Stilo: Fiat Stilo 1.8 16V Dynamic MultiWagon


Patrick

Profi

  • »Patrick« ist männlich
  • »Patrick« ist der Autor dieses Themas

Beiträge: 1 558

Dabei seit: 12. Juli 2005

Danksagungen: 772

  • Nachricht senden

5

Dienstag, 15. Juni 2010, 15:07

Na dann werde ich es ein mal mit Rostlöser versuchen, danke für den Tipp!

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 543

  • Nachricht senden

6

Dienstag, 15. Juni 2010, 17:29

Zitat

Original von Eni89
...Hab die Anlage für ein paar Minuten voll aufgedreht. Hatte damals noch einen Sub im Kofferraum...


Also zwischen einer neuen Schließanlage oder einer Musikanlage entscheiden:D:D

Kann man das Schloss eventuell ausbauen und in etwas lösendes einlegen?

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

7

Dienstag, 15. Juni 2010, 18:12

Zitat

Original von Asesino789
Soweit ich das bei Sam´s Problem gelesen habe wo das Zündschloss kaputt ist muss am kompletten Auto neue Schlösser verbaut werden und die Funkfernbedienung neu anglernt werden, er hat da wo der Versicherung ne Rechnung bekommen über 1000€...

Ich würde schauen ob man an das Schloss von innen kommt, dazu mal die Verkleidungen Innen wegbauen und schauen ob du den Zylinder raus bekommst und den mit Alkohol oder so reinigen.

Na ja, da gibts aber nen kleinen Unterschied. Bei ihm ist das Zündschloss hin, hier nur ein Türschloss. Ich würd mal fragen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4535

  • Nachricht senden

8

Dienstag, 15. Juni 2010, 18:16

Ausbauen und soweit es geht zerlegen, mit WD40 einweichen und dann fetten. So hab ich das damals am Punto Kofferraumschloss gemacht

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Eni89

Fortgeschrittener

  • »Eni89« ist männlich

Beiträge: 252

Dabei seit: 15. Oktober 2009

Danksagungen: 204

  • Nachricht senden

9

Dienstag, 15. Juni 2010, 20:57

Zitat

Original von Redfox
Also zwischen einer neuen Schließanlage oder einer Musikanlage entscheidenVery Happy Very Happy


:oops: vielleicht kams nicht richtig raus, ich meine wegen den Vibrationen hatte es sich dann gelöst und ging in seine normale Position

Mein Stilo: Fiat Stilo 1.8 16V Dynamic MultiWagon


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2776

  • Nachricht senden

10

Dienstag, 15. Juni 2010, 21:11

RE: Kofferraumschloss defekt: Was tun ?

Zitat

Original von Patrick
Vll. hatte ja schon mal jemand das selbe Problem...


Ja, hat einer!! :-D :-D

Meines geht auch nicht!! ;-)
Bei mir geht aber nichtmal der Schlüssel rein, weil die Klappe nicht weggeht!!
Und der Gag ist der, dass ich das Schloss nur mal ausprobieren wollte, eben weil es an meinem alten Bravo auch nie ging!! :-D :-D

Ich vermute auch, dass diese Schlosser nicht funktionieren, weil man sie nie verwendet!!

Habe aber weder an meinem Barvo damals, noch an dem Stilo jetzt was dran gemacht!! Wozu auch :?: :!:
Ich mach den Deckel einfach am Griff auf und gut!!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer



Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

11

Dienstag, 15. Juni 2010, 21:56

Ist auch ne Lösung. Mir geht das ja ähnlich. Ich hab bei meinem MW erst gar kein Schloss für einen Schlüssel, nur ne Zierleiste.^^
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Hajooo

Schüler

  • »Hajooo« ist männlich

Beiträge: 85

Dabei seit: 13. Juni 2006

Wohnort: Rhein-Neckar-Kreis

Danksagungen: 97

  • Nachricht senden

12

Freitag, 29. Oktober 2010, 11:07

Hallo,

während meines Batteriewechsels, musste ich auch in den Kofferraum.

-> Schlüssel rein, Klappe hängt, Schloß fest.

Habe es mit WD40 eingesprüht und stehen lassen.
Danach ging es besser.
Habe es nochmals eingesprüht und über Nacht wirken lassen.

Jetzt geht es wieder.
Die schwarzen Ablagerungen sind auch weg.

Grüße Hajooo
Stilo ist ein geiles Zeuch

Mein Stilo: Bis 05/2013 -> Linea Sport - 1,9 JTD - 3T | G-Tech-Box | Waeco Magic Watch 800-4 | 2004er Heck


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!