Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

kamig

Anfänger

  • »kamig« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 17. Oktober 2013

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 17. Oktober 2013, 12:02

Kühlwasserverlust / Geruch im Innenraum --> Kühler bereits repariert

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

unser Stilo macht mal wieder Probleme.

Er hatte schon immer "Probleme" mit Kühlwasserverlust. Man musste immer mal nachfüllen. Im Sommer war er daraufhin in der Werkstatt und es wurde eine Undichtigkeit am Kühler entdeckt und behoben.

Nun haben wir seit gestern das Problem, dass ein "feuchter" Geruch aus dem Motorraum kommt, wenn die Lüftung an ist. Öl bzw. Bernzingeruch kann ich ausschliessen. Im Motorraum an sich kann ich keine "nasse" Stelle finden. Lediglich auf der rechten Seite (wenn man vor dem Auto steht), wo die Kühlflüssigkeit in den Motorblock geht, scheint der Flansch ein wenig undicht zu sein. Die Dichtung (orange?!?) sieht auch ein wenig mitgenommen aus.

Kann dies der Grund sein, dass dort die Flüssigkeit entweicht ? Hat jemand noch eine Idee, was es sein kann ?

Der Wagen läuft an sich ruhig und genauso wie immer. Rauch kommt am Auspuff keiner raus.

Bin für jede Idee dankbar.



Gruss

Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20489

  • Nachricht senden

2

Donnerstag, 17. Oktober 2013, 12:17

Welcher Motor überhaupt?
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

kamig

Anfänger

  • »kamig« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 17. Oktober 2013

Danksagungen: 2

  • Nachricht senden

3

Donnerstag, 17. Oktober 2013, 12:54

Sorry,



ist ein 1,6 mit 90 PS

Bj. 2004

Es hat sich bereits 1 Gast bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

4

Donnerstag, 17. Oktober 2013, 13:36

Der Wärmetauscher im Innenraum könnte undicht sein. - Das ist der Grund, warum man den Geruch beim Einschalten der Lüftung wahrnimmt. Dreht man die Heizung auf, wird es meistens sogar noch etwas schlimmer.

Zum Tausch muss das Armaturenbrett raus, was ein ziemlicher Akt ist...

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 2 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!