Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 644

  • Nachricht senden

1

Donnerstag, 8. Juli 2010, 21:36

Kupplung beim Abarth!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi leute!

Habe ein komishes Phänomen bei meinen Stilo Abarth.
Und zwar an solchen sehr heißen Tagen wie heute, und zwar wirklich nur an solchen Tagen, habeich das Phänomen, daß wenn ich längere Strecke gefahren bin und bei dem Wetter unter der Motorhaube bestialische Temperaturen herrschen, dann rutscht beim Anfahren im ersten Gang ganz minimal meine Kupplung durch.
Habt ihr das bei euren Stilo mit der Seele auch sowas bei der Hitze?
Wenn ich ihn dann ne Stunde stehen lassen und er sich dabei bischen abgekühlt hat, ist alles weg .
Woran kan es liegen?
Wird etwas das Hydraliköl zu warm und somit zu dünn und kann nicht mehr denselben ddruckaufbauen wie sonst oder woran liegt es?

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 1143

  • Nachricht senden

2

Donnerstag, 8. Juli 2010, 21:50

Wie viel KM hat dein Abarth denn Runter? Wahrscheinlich zeigt die Kupplung erste Anzeichen von Altersschwäche.

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1570

  • Nachricht senden

3

Donnerstag, 8. Juli 2010, 21:51

Die selbe Beobachtung habe ich noch nie gemacht,aber dass es manchmal "Anomalien" gibt kann ich bestätigen.Ich hatte auch schon die Vermutung dass das Seleöl ausdünnt und sich durch die veränderte Viskosität anders verhält.Zb finde ich dass die Sele im Automatikmodus etwas schaltfauler ist.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 644

  • Nachricht senden

4

Donnerstag, 8. Juli 2010, 22:07

Hi!

Also die Kupplung kann bei erst 58tkm nicht runter sein, ausserdem würde die dann immer beim Anfahren rutschen und nicht nur wenn es bullen heiß draussen ist und der Motor 50km hinte rsich hast und ebenfalls samt Getriebeglocke heiß ist.

Also woran kann es liegen?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 1570

  • Nachricht senden

5

Donnerstag, 8. Juli 2010, 22:09

Okay,die Sele sollte bei 58K wirklich nicht hinüber sein.
Aber theoretisch ist es ja nicht unmöglich...wer weisst wie der Vorbesitzer Deinen Abarth geritten hat....
Ich hoffe trotzdem dass es kein Defekt ist!

Weiss an sonsten nicht was es sein könnte.

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Mannitu

Profi

  • »Mannitu« ist männlich

Beiträge: 1 076

Dabei seit: 2. August 2005

Wohnort: Italien/Südtirol

Danksagungen: 1640

  • Nachricht senden

6

Donnerstag, 8. Juli 2010, 23:29

Habe nun 109000km runter und auch keine Probleme mit der Kupplung und ich fahre meist Bergstrassen.

Einziges was mir diese Woche passiert ist bei den Temperaturen:
Als ich in ne Kreuzung gebogen bin kam ne fehlermeldung:

Getriebe MAX TEMP.

Aber wie gekommen so auch wieder verschwunden.
Fahr nie schneller als Dein Schutzengel fliegen kann.



Hab keine Homepage

Mein Stilo: Stilo Abarth 2.4 20v 5-Zylinder


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!