Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

FiatFan1992

Fortgeschrittener

  • »FiatFan1992« ist männlich
  • »FiatFan1992« ist der Autor dieses Themas

Beiträge: 175

Dabei seit: 12. Dezember 2010

Wohnort: Freiburg

Danksagungen: 206

  • Nachricht senden

1

Dienstag, 17. Dezember 2013, 11:42

Kupplung defekt?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute. Meine Kupplung ist iWie ein bisschen komisch. Undzwar die ersten cm wenn ich die Kupplung drücke passiert nix, geht auch leicht zu drücken und dann wird sie fester nach den ersten cm.

Geht die Kupplung futsch?

Mein Stilo: Stilo 2.4 GT. 4. Stilo. Ich fahr eben gern mit Stil :D


Es haben sich bereits 9 Gäste bedankt.

StiloJTD

Anfänger

  • »StiloJTD« ist männlich

Beiträge: 45

Dabei seit: 22. Februar 2009

Wohnort: Baden Württemberg

Danksagungen: 232

  • Nachricht senden

2

Mittwoch, 1. Januar 2014, 14:53

Alle Flüssigkeiten in Ordnung? Die Kupplung baut ja mit Öl Druck auf.
Hatte ich auch an meinem Alfa 166 und Lancia Delta.

Mfg

Mein Stilo: JTD 115


Es haben sich bereits 9 Gäste bedankt.

StiloJTD

Anfänger

  • »StiloJTD« ist männlich

Beiträge: 45

Dabei seit: 22. Februar 2009

Wohnort: Baden Württemberg

Danksagungen: 232

  • Nachricht senden

3

Mittwoch, 1. Januar 2014, 14:54

Pump ein paar mal, danach einfach Kupplung durchdrücken. Müsste danach besser sein. Es ist aber keine Dauerhafte Lösung.

Mfg

Mein Stilo: JTD 115


Es haben sich bereits 9 Gäste bedankt.

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2056

  • Nachricht senden

4

Freitag, 3. Januar 2014, 11:25

Das korrekte Entlüften von Kupplungsnehmer- und Kupplungsgeberzylinder würde sicherlich eine Verbesserung bringen. Auch die Bremsflüssigkeit in diesem Kreislauf gehört mal getauscht...

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


Es haben sich bereits 9 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 877

Dabei seit: 25. Februar 2006

Danksagungen: 19718

  • Nachricht senden

5

Freitag, 3. Januar 2014, 12:08

Wie wechsele ich eigentlich die Bremsflüssigkeit korrekt? Steht bei mir nämlich an...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 9 Gäste bedankt.

mrkornti

Schüler

  • »mrkornti« ist männlich

Beiträge: 94

Dabei seit: 15. Dezember 2010

Wohnort: Bad Hall, Oberösterreich

Danksagungen: 279

  • Nachricht senden

6

Sonntag, 23. Oktober 2016, 19:20

Hallo!
Wie ist denn die Sache mit dem Kupplungspedal ausgegangen?
Habe seit heute das gleiche Symptom zu vermelden.

Der Kilometerstand beträgt 171000 km, dank Wohnwagenbetrieb kommt die Kupplung schon mal hart ran.

Würde mich freuen, könnte ich eure Meinung dazu hören, eventuell auch Erfahrungen bezüglich zu erwartender Kosten.
LG, mrkornti

Mein Stilo: 5 T, Multijet 90 Lifestyle, EZ 0606


Es haben sich bereits 9 Gäste bedankt.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!