Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Dieterle

Anfänger

  • »Dieterle« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. Oktober 2012

  • Nachricht senden

1

Dienstag, 6. November 2012, 16:02

Kupplungsprobleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bei meinem Stilo 1,9 JTD Multijet ließ sich das Kupplungspedal manchmal ganz durchdrücken, ohne dass die Kupplung auskuppelte. Nach mehrmaligem Pumpen mit dem Kupplunspedal war wieder Druck da, der dann aber nach kurzer Zeit wieder weg war. Die Werkstatt attestierte mir einen defekten Nehmerzylinder und eine nasse Kupplung.... Kann die Kupplung in meinem Stilo nass werden oder ist sie geschützt?

SvenL

Moderator

  • »SvenL« ist männlich

Beiträge: 1 334

Dabei seit: 13. Juni 2007

Wohnort: Ilmenau / Thüringen

Danksagungen: 2139

  • Nachricht senden

2

Dienstag, 6. November 2012, 17:05

Die Kupplung ist hydraulisch betätigt. Wenn Du die Kupplung trittst und nichts passiert, dann muss der Hydraulikdruck irgendwo hin bzw. wird er gar nicht erst aufgebaut.

Fast immer ist der hydraulische Zentralausrücker undicht und das Hydrauliköl/Bremsflüssigkeit läuft auf die Kupplung. Beides muss dann ersetzt werden.

Viele Grüße!

Sven

Mein Stilo: Abarth in dunkelviolett.


der__ich

Anfänger

  • »der__ich« ist männlich

Beiträge: 14

Dabei seit: 13. März 2012

Wohnort: Sulzbach-Laufen

Danksagungen: 29

  • Nachricht senden

3

Dienstag, 6. November 2012, 17:30

hatte mein letzter Stilo auch, hat mich etwa 500€ gekostet da der motor so gut wie raus muss...

Motor von fast allen Anschlüssen befreien, komplette Achse entfernen und den Motor zur Seite kippen damit das Getriebe nach unten raus geht, dann Zylinder und Kupplung wechseln und alles wieder rückwärts zusammen bauen. "Das eigentliche ist in 15min erledigt" hat mir mein Mechaniker gesagt "und der Rest ist ein riesen Scheis!"

ich hab erst überlegt die OP selber zu machen, aber hab dann beschlossen das mir das zu groß ist..

grüßle der

Mein Stilo: 1,9JTD150 BJ.2006 KW-Gewinde


Dieterle

Anfänger

  • »Dieterle« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. Oktober 2012

  • Nachricht senden

4

Dienstag, 6. November 2012, 17:35

üble Geschichte.... kostet mich fast 1100 Euro....

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

5

Dienstag, 6. November 2012, 17:41

Hat mich damals auch 1000 Euro gekostet...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Daydream

Fortgeschrittener

  • »Daydream« ist männlich

Beiträge: 208

Dabei seit: 5. April 2006

Wohnort: Spenge bei Herford

Danksagungen: 537

  • Nachricht senden

6

Dienstag, 6. November 2012, 17:59

Dazu mal ne Frage,
bei wieviel Km ca hat sie sich denn bei euch (für mich besoders die Diesel´s interessant) verabschiedet ?

Ich bin jetzt bei fast 164 tkm.... hoffe ja sie hält noch ewig, so das dieser defekt dann als Todesurteil durch geht ;-)
Gruß an alle,
Micha
:D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daydream« (6. November 2012, 18:29)

Mein Stilo: erst 2,4 abarth nun 1,9 JTD Multiwagon


Dieterle

Anfänger

  • »Dieterle« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 30. Oktober 2012

  • Nachricht senden

7

Dienstag, 6. November 2012, 18:07

bei nicht ganz 110.000 km

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

8

Dienstag, 6. November 2012, 18:31

bei mir war es bei 320.000km soweit... Wobei es nur das Ausrücklager war, dann habe ich die Kupplung gleich mitmachen lassen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

PeterG

Fortgeschrittener

  • »PeterG« ist männlich

Beiträge: 243

Dabei seit: 4. September 2007

Wohnort: Berlin

Danksagungen: 682

  • Nachricht senden

9

Mittwoch, 7. November 2012, 12:28

Mahlzeit,


bei mir is das Kupplungspedal einfach unten geblieben!!! :evil: also mit Sole vom Schuh rumgefummelt bis die wieder hoch kam.

Aber ich glaube es war nur der Geberzylinder kaputt, war vor 1-2Jahren also so bei 120T km, ich meine habe keine 1000€uronen dafür gezahlt. Altersheimer


MfG
Peter

Mein Stilo: Fiat Stilo Trofeo JTD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!