Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

X-One

Mitgliedschaft beendet

1

Samstag, 12. Juli 2008, 12:39

Lichtschalter "komisch" nach Cruise-Control-Einbau

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mahlzeit!

Habe mir gestern den Alfa-CC-Hebel nachgerüstet. Ging auch soweit ohne Probleme und funktioniert prima.
Allerdings ist mir etwas negativ aufgefallen. Nachdem Einbau fühlen sich die "Einrastpunkte" für Stand- und Abblendlich am darüberliegenden Lichthebel komisch an.
Für Standlicht gibt es irgendwie keinen Einrastpunkt mehr und für das Abblendlicht fühlt er sich "zu früh" an. Kommt mir jetzt auffälligerweise anders vor, als früher.

Woran kann das liegen? Finde ich irgendwie voll seltsam...


Falls es jemanden interessiert: Habe den Hebel inkl. neuer Lenkstockabdeckung bei Fiatteile-online.de inkl. Versand für 82,35€ bestellt. Teile kamen nach 5 Tagen an. :)

No-Body

Meister

  • »No-Body« ist männlich

Beiträge: 2 371

Dabei seit: 16. April 2006

Wohnort: Hürth

Danksagungen: 693

  • Nachricht senden

2

Samstag, 12. Juli 2008, 21:12

Wiso am " Darunter ligenden" ???
Hast du den CC über den Lichtschalter montiert?
Hast du bitte Bilder damit ich mir ein Bild machen kann?
Euer Gerd ;-)

Mein Stilo: Stilo 1,6l/ 3T Magnaflow ESD/CSC MSD usw.


raptor

Fortgeschrittener

Beiträge: 177

Dabei seit: 20. August 2006

Wohnort: AUT

Danksagungen: 101

  • Nachricht senden

3

Samstag, 12. Juli 2008, 21:49

RE: Lichtschalter "komisch" nach Cruise-Control-Einbau

Zitat

Original von X-One
am darüberliegenden Lichthebel komisch an. :)


oben lichtschalter
darunter CC

raptor

Mein Stilo: 1,9jtd 3D


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 930

  • Nachricht senden

4

Samstag, 12. Juli 2008, 23:10

Wenn die Gummimanschette einfach eine "Falte" weiter nach innen setzt, dann funktioniert der Hebel überm CC wieder ganz normal. ;-)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1118

  • Nachricht senden

5

Sonntag, 13. Juli 2008, 18:05

Der Drehhebel für Standlicht und Abblendlicht hat mit dem CC-Hebel eigentlich absolut nichts zu tun. Die einzigen Probleme, die es geben kann sind mit der Blinkerraste verbunden. D.h. der Blinker rastet nicht ein, da er durch die Manschette nach oben gedrückt wird.

Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


X-One

Mitgliedschaft beendet

6

Montag, 14. Juli 2008, 11:24

Zitat

Original von Memphis_Rains
Der Drehhebel für Standlicht und Abblendlicht hat mit dem CC-Hebel eigentlich absolut nichts zu tun


An sich auch mein erster Gedanke gewesen.

Muss ja nicht unbedingt was mit dem CC zu tun haben, kann ja auch nur ein dummer Zufall sein. :)

Aber der Drehschalter fühlt sich wirklich komisch an. Hat jemand schonmal das Teil auseinander gebaut? Sind darin irgendwelche Seilzüge, Gummimanschetten o.ä. was verrutschen kann?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!