Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

1

Mittwoch, 22. Januar 2014, 20:19

Lüftung´s Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
Ich habe ein kleine (hoffe ich mal) Problem!

Lüftung zur scheibe Funktioniert Perfekt bei niedriger bis hoher Stufe, aber Mitte und Fußraum Kommt nichts raus selbst wen ich nur die Mitteleinstieg und volle pulle mach da kommt nichts raus im Fußraum genauso was kann ich da machen??

Gruß oli ;)

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 4 Gäste bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 537

  • Nachricht senden

2

Donnerstag, 23. Januar 2014, 05:18

Moin,
Dann würde ich mal sagen ..ist dein Stellmotor defekt..
Ist aber schon ausführlich beschrieben worden...
Heizung-Klima usw...
Die SF benutzen..würde den Link ja reinstellen aber funzt heut irgendwie nisch..
Gruß Roy...
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es haben sich bereits 3 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

3

Donnerstag, 23. Januar 2014, 21:12

MHM okey danke.

Ich benutze immer erst die SuFu aber nach einer std hatte ich noch nichts gefunden.

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

4

Donnerstag, 23. Januar 2014, 21:29

Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 4 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

5

Donnerstag, 23. Januar 2014, 21:42

Danke siehste auf das Thema Klimaanlage bin ich nicht gekommen ^^ sorry

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1714

  • Nachricht senden

6

Donnerstag, 23. Januar 2014, 22:57

Mal was anderes, ich hatte neulich das Gefühl dass die Fußheizung hinten eher nur Kalte Luft bringt obwohl ich volle Kanne Heize. Aus der hinteren Lüftungsdüse oben kommt aber richtig schön warme Luft raus. Entweder wird die Luft da unterm Sitz so komisch verwirbelt dass die da schon wieder abkühlt oder bringt der allgemein nur Kühle Luft da raus?
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 3 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

7

Donnerstag, 23. Januar 2014, 23:24

Mal was anderes, ich hatte neulich das Gefühl dass die Fußheizung hinten eher nur Kalte Luft bringt obwohl ich volle Kanne Heize. Aus der hinteren Lüftungsdüse oben kommt aber richtig schön warme Luft raus. Entweder wird die Luft da unterm Sitz so komisch verwirbelt dass die da schon wieder abkühlt oder bringt der allgemein nur Kühle Luft da raus?
Also nein nicht wirklich bei mir kommt die selbe Warme Luft wie die an die Frontscheibe geht dann stimmt bei dir was nicht bzw. an Auto^^

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

Spock

Fortgeschrittener

  • »Spock« ist männlich

Beiträge: 353

Dabei seit: 12. November 2013

Wohnort: Sachsen

Verbrauch: Spritmonitor.de

---- * * *
-

Danksagungen: 1714

  • Nachricht senden

8

Freitag, 24. Januar 2014, 22:13

Stimmt der bläst schon warm raus. Hab heute extra mal den Sitz vorgeschoben und direkt an die Düse gegriffen, sonst hatte ich ja einfach nur mal meine Hand hinterm Sitz gehalten.
Nur scheint die Luft Tatsächlich unterm Sittz wenn der ganz hinten ist so oft verwirbelt zu werden, dass man denkt der bläst hinten kalt raus.
Und Gott sprach zu den Steinen... Wollt ihr Stilo Fahren?
Darauf antworteten die Steine... NEIN! Dazu sind wir nicht hart genug...

Mein Stilo: Fiat Stilo Multiwagon 1.6 16V


Es haben sich bereits 3 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

9

Freitag, 24. Januar 2014, 22:38

hehe nur mein Problem muss noch angegangen werden weiß zwar nicht was ich machen soll da mir die Themen die crossshot gezeitg hat irgendwie nichts bringen
werds schon fetzen^^ :D

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

10

Freitag, 24. Januar 2014, 23:18

??? Das Problem ist, ihr versteht die Technik nicht und wollt selbst reparieren...

Die autom. Klimaanlage hat 4 Stellmotoren.

1x Stellmotor Luftmischer links
1x Stellmotor Luftmischer rechts
1x Stellmotor Frontscheibe
1x Stellmotor Körper/Fußraum

Wenn man nicht mehr zwischen warm und kalt umstellen kann spinnen die Luftmischer und wenn die Auswahl der Düsen nicht geht spinnen eben diese Motoren.

Es gibt im Prinzip 3 Möglichkeiten:
- Verbindung zwischen Motor und Klappe gebrochen (der ominöse Hebel)
- Schleifring verdreckt
- Motor schlicht defekt

Wenn man durch gleichzeitiges drücken der Mono und Auto Taste direkt nach dem einschalten nicht korrekt kalibrieren kann, weiß man relativ sicher das etwas mit den bzw. mit einem Motor nicht stimmt.

Aber diese Infos stehen alle in den von mir geposteten Links. Ansonsten einfach auch mal Google bemühen und sich ein Schema der Klimaanlage ansehen wie sie funktioniert. Hier wird immer erwartet alles auf dem Silbertablett serviert zu bekommen...
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Oli (24.01.2014)


Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

11

Freitag, 24. Januar 2014, 23:27

Danke ja Silbertablett hin oder her ich hab mir das alles was du mir geteilt hast durchgelesen und irgendwie NICHT verstanden und an Googel hab ich auch schon gedacht aber irgendwie sitze ich auf dem schlauch!!!

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

12

Montag, 27. Januar 2014, 19:49

Okey Crossshot ich habe mir jetzt ALLE von dir genannten Themen durchgelesen und weitere studiert ich werde am Freitag mal vorne alles abbauen und mal nachsehen, es muss ja ein Grund geben das von jetzt auf gleich alles ausfällt und nur die Lüftung zur Frontscheibe funzt (warm und kalt).
Falls ich nichts finde kann man das auslesen lassen was da nicht Funktioniert???

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

13

Montag, 27. Januar 2014, 20:08

Ja, kann man. Die Klimatronic hat auch einen Fehlerspeicher.

Am besten Fehler löschen (lassen) und dann die Anlernfunktion ausführen. Danach wieder Fehlerspeicher kontrollieren und schauen was drin steht.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 3 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

14

Montag, 27. Januar 2014, 20:27

Okey danke, also die Anlernfunktion ist doch wenn ich Mono und Auto drücke.

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

15

Montag, 27. Januar 2014, 20:30

Korrekt :thumbup:
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Oli (27.01.2014)

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

16

Mittwoch, 29. Januar 2014, 21:11

Hey mir ist aufgefallen wen ich den schlüssel so drehe das die Elektrik an geht und die Prüfung fertig ist macht mein kleiner so ein komisches Geräusch klingt ungefähr so neeeehht neeehhhht neeeehhhhht ist das bei euch auch oder ist des nur bei mir so ???

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

17

Donnerstag, 30. Januar 2014, 07:52

Das Geräusch deutet auf einen Motor hin, der sich am Endanschlag befindet und noch weiter drehen will.

Die Motoren haben einen Schleifring über den die Klima die Position des Motors weiß. Dieser Schleifring verdreckt mit den Jahren und die Klima hat keine Ahnung mehr über die Position des Motors. Dadurch fährt sie die Dinger unwissentlich voll auf Endanschlag wodurch dann wiederum gerne die Hebel brechen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 4 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

18

Donnerstag, 30. Januar 2014, 19:37

Achso vielen dank hab mir schon sowas gedacht, vielleicht kann man es wieder hinbekommen wen nit dann muss ich ein neuen Stellmotor holen.
Dank dir!!! :023:

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 4 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20486

  • Nachricht senden

19

Donnerstag, 30. Januar 2014, 20:07

Stellmotor ausbauen, öffnen und mit Kontaktspray fluten. Das hat bei mir funktioniert :thumbup:

Danach die Anlernfunktion ausführen und beten ^^
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 4 Gäste bedankt.

Oli

Schüler

  • »Oli« ist männlich
  • »Oli« ist der Autor dieses Themas

Beiträge: 91

Dabei seit: 9. Januar 2014

Wohnort: Mannheim 68305

Danksagungen: 174

  • Nachricht senden

20

Donnerstag, 30. Januar 2014, 20:30

Okey werde ich tun also Stellmotor in einen Eimer mit Kontaktspray werfen ^^

Mein Stilo: Fiat Stilo Typ 1.6 16V Typ 192 76KW/103PS 1596ccm Hubraum 3-Türer Schrägheck mit Panorama dach.


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!