Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

1

Samstag, 26. Dezember 2009, 15:41

Lüftung tickt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus Leute!
Habe da so ein Problem! Bei mir wenn ich die Heizung aufdrehe wird nur die Fahrerseite warm! Egal ob ich lüftung über die Frontscheibe laufen lasse oder übern Fußraum^^ Fahrerseite ist immer Warm und Beifahrer Eiskalt^^ Was könnte das sein?
Allgemein bringt er aber auch auf der Fahrerseite zu wenig Power glaub ich!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3992

  • Nachricht senden

2

Samstag, 26. Dezember 2009, 16:56

Hi,

so wie ich das verstehe hast du die klimaautomatik, richtig?

was du als erstes machen kannst sind die stellmotoren neu zu kalibrieren.

du drückst einfach die AUTO + MONO gleichzeitig.

dann laufen links zahlen von 03 bis 00 runter, danach rechts ebenso.

probiere es mal aus.

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

3

Samstag, 26. Dezember 2009, 17:00

Jo hab klimaautomatik! Werde es gleich ma ausprobieren! Danke schon mal für den tip!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1784

  • Nachricht senden

4

Samstag, 26. Dezember 2009, 17:19

Vielleicht sind die Unterdruckverbindungen defekt. Oder die Klappen klemmen.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

5

Samstag, 26. Dezember 2009, 17:36

Also ich hab das mit dem kalibrieren mal gemacht! Gebracht hats nix aber vielleicht kann man den Fehler evtl eingrenzen! Hab beide Tasten gedrückt! links kommt normal 3 dann 2 dann 1 und dann 0 rechts blinkt die 1 und passiert nix! Wenn ich dann los lasse springt er rechts auf ne 2 um! Kp was das heißt aber vielleicht weiß ja einer von euch was das heißen soll :) Danke schon mal
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2461

  • Nachricht senden

6

Samstag, 26. Dezember 2009, 17:42

Servus,

da du nicht der Einzige, bist dem es schon so ergangen ist:

2 Zonen Klimaautomatik spinnt
Klimaproblem

oder "Stellmotor", daran wird/kann es liegen, in die Such geben.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

7

Samstag, 26. Dezember 2009, 18:24

Jo Danke! Nur bei den leuten ist das wie ich das gelesen habe bissel anders! Bei den meisten kommt links mehr warm als rechts! Aber bei mir ist ja links normal und rechts komplett kalt^^
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1532

  • Nachricht senden

8

Samstag, 26. Dezember 2009, 21:45

Die Stellmotoren sind allesamt gleich. Welcher zu erst den Geist aufgibt, also Temperatur link, rechts, Luftverteiler oben oder Luftverteiler unten/mitte, ist reiner Zufall...
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

9

Sonntag, 27. Dezember 2009, 13:21

hatte gestern mit nem kollegen gequatscht^^
hat der stilo den einen kanal wie das so üblich ist oder 2 ?
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1532

  • Nachricht senden

10

Sonntag, 27. Dezember 2009, 23:19

Kanal? Reden wir jetzt über Schifffahrt oder ein Auto? Ich weiß zwar nicht wirklich was du wissen willst, aber ich rate einfach mal.
Die Klimaautomatik ist eine zwei Zonen Klimaautomatik, daher auch die getrennt einstellbaren Temperaturen. Logischerweise ist daher auch die Verstellung der Temperatur und die Luftwege links und rechts getrennt. Falls du das mit zwei Kanälen meinst.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

kieron291

Fortgeschrittener

  • »kieron291« ist männlich
  • »kieron291« ist der Autor dieses Themas

Beiträge: 172

Dabei seit: 10. Dezember 2009

Wohnort: Telgte

Danksagungen: 107

  • Nachricht senden

11

Montag, 28. Dezember 2009, 01:09

ja genau das meine ich aber ist anscheind nicht gleich vorgegeben das es 2 sind kann anscheind auch wohl über einen laufen!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum

Mein Stilo: 1.6 16v 3T schwarz


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!