Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

1

Montag, 22. Juni 2009, 20:22

lustiges Bremsen problem;)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Also vor 2 Monaten bin ich eine Bergstraße hinaufgefahren und plötzlich fing es hinten an zu quitschen. Das macht es bis heute, aber manchmal 60 km nicht, dann nach 2 km, dann hört es nach 10 km auf und fängt nach 100 wieder an!


Wenn man auf die Bremse steigt, ist das quitschen weg. Auch wenn man Kurven fährt ist es weg. Auch wenn man die handbremse leicht anzieht.


Manchmal ist es kein quitschen sondern ein krächzen oder heulen. Die Geräusche wechseln sich ab...



Was kann das sein?? Oder ist das ein fall für Galileo Mystery



Ich meine da is was zwischen Scheibe und Bremse!





MFG
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.
  • »megabenny« ist männlich

Beiträge: 733

Dabei seit: 22. April 2007

Wohnort: Nörvenich

Danksagungen: 998

  • Nachricht senden

2

Montag, 22. Juni 2009, 20:27

Das hört sich ganz einfach danach an das die Bremsbeläge abgenutzt sind. Das kann durchaus auf einer Seite sich etwas stärker bemerkbar machen. Hatte nämlich auch diese komischen Geräusche.
Es gibt Gründe warum ein Fiat rot ist!
Tuning Team NRW e.V -Facebook Page

Mein Stilo: War ein 1.6 16V Ferrari Rot Dynamic Ausstattung ,Novitec N7 17er Alus,blaue Innenraumbeleuchtung,Aero Vision Wischer,getönte Scheiben,Fiatschriftzug und Motorbezeichnung entfernt, zur Zeit tiefer wegen falscher Federn vorne!


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

3

Montag, 22. Juni 2009, 20:30

Ich hab 2 Wochen nach dem ersten quitschen das Pickerl ( Tüv) machen lassen.
Der Typ sagte die beläge sind in Ordnung und ein Kumpel meinte die passen noch!!
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.

Phil_FA24170

Fortgeschrittener

  • »Phil_FA24170« ist männlich

Beiträge: 281

Dabei seit: 1. Februar 2009

Wohnort: Allstedt

Danksagungen: 183

  • Nachricht senden

4

Montag, 22. Juni 2009, 20:31

Es kann sein das deine Hinteren Bremssättel fest sind.
Oder die Backen mal ausbauen und die Kanten leicht anschrägen.

Mein Stilo: Glücklicher STILO ABARTH Besitzer


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

5

Montag, 22. Juni 2009, 20:33

Was meinst du mit " fest sein"??
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.

Phil_FA24170

Fortgeschrittener

  • »Phil_FA24170« ist männlich

Beiträge: 281

Dabei seit: 1. Februar 2009

Wohnort: Allstedt

Danksagungen: 183

  • Nachricht senden

6

Montag, 22. Juni 2009, 20:39

Die Bremssättel sind sagen wir auf einem Bolzen oben und unten gelagert auf den er hin und her kann damit sich sich die beläge besser der scheibe anpassen da diese beim bremsen arbeitet, warm wird und sich ausdehnt. Wenn diese Bolzen gerostet sind oder zu warm werden, kann der sattel nicht mehr arbeiten und es quitsch. Dir bremsbacken aussen anschrägen hilft aber meistens schon.

Mein Stilo: Glücklicher STILO ABARTH Besitzer


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

7

Montag, 22. Juni 2009, 20:52

aha danke...............
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2936

  • Nachricht senden

8

Montag, 22. Juni 2009, 20:53

Ich hatte sowas auch an meinem alten Stilo,war angeblich ein Produktionsfehler,irgendwas an der Bremsscheibe.Ergebnis:Neue Scheiben neue Beläge.
Hole Dir doch mal noch die eine oder die andere Meinung aus anderen Werkstätten ein.
Vielleicht ist es auch das was Phil meint.

Gruss , Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

9

Montag, 22. Juni 2009, 20:58

werd ich machen..
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.

FlammingM

Fortgeschrittener

  • »FlammingM« ist männlich

Beiträge: 441

Dabei seit: 3. Dezember 2008

Wohnort: Ravensburg

Danksagungen: 327

  • Nachricht senden

10

Montag, 22. Juni 2009, 21:31

Bei mir ist das ähnlich.

Aber das quietschen tritt nur bei sehr langsamer fahrweise auf.
Aber auch sobald ich ganz leicht die Bremse berühre ist es weg.

Aber die Beläge sind soweit ganz gut aber ich denke mit 100 000 km
könnten die Scheiben so langsam dran sein oder?

Beim Kundendienst war er vor en paar km aber die haben nichts dazu
gesagt, hab aber auch nicht gefragt weil es mir da noch nicht so aufgefallen
ist.
Stille ist der Zustand, der eintreten würde, wenn die Menschen
nur noch von Dingen sprächen, von denen sie etwas verstehen.

Mein Stilo: Fiat Bravo 1.4 T-Jet 150 PS, Sport Plus


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

11

Montag, 22. Juni 2009, 23:01

Ja können sie...


Ich hab aber erst 39000drauf!;)
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.
  • »DerWürfler« ist männlich

Beiträge: 989

Dabei seit: 23. Januar 2008

Wohnort: Leipzig

Danksagungen: 763

  • Nachricht senden

12

Dienstag, 23. Juni 2009, 12:35

Das Geräusch kann auch vom Grat der Bremsscheiben kommen-zumindest ist das bei mir die Ursache für das schleifende Geräusch von den Bremsen.

Mein Stilo: ist nun ein Subaru WRX


Es hat sich bereits 1 Gast bedankt.

Moonstone

Schüler

  • »Moonstone« ist weiblich

Beiträge: 70

Dabei seit: 23. Februar 2007

Wohnort: 54497 Gonzerath

Danksagungen: 82

  • Nachricht senden

13

Dienstag, 23. Juni 2009, 13:30

ich möchte niemanden erschrecken, aber ich hatte das am Alfa. Ist noch gar nicht so lange her. Da hatte sich der Bremsbelag der hinteren Bremse von der Halteplatte gelöst und war zwischen Bremsbacke und Scheibe gerutscht. Je nach "Kurvenlage" hat das beim Fahren gequietscht. Durch einen Tritt aufs Bremspedal drückt sich der lose Belag auf die Scheibe und das Quietschen ist weg. Ebenso wenn man die Handbremse nur ein Stückchen anzieht.

Egal welche der genannten Varianten es ist: schau danach oder lass danach schauen. Die Bremse ist Deine Lebensversicherung!

LG,
Nicole
Um aus dem Rahmen fallen zu dürfen müsste man erst mal im Bilde sein!

Mein Stilo: *sold* Alfa 147 TI Limited mit Maxxair, 15er Distanzscheiben rundum, tiefer, MS-Spoiler rundum, TI-Felgen....


Es hat sich bereits 1 Gast bedankt.

0800

Fortgeschrittener

  • »0800« ist männlich
  • »0800« ist der Autor dieses Themas

Beiträge: 390

Dabei seit: 28. November 2008

Wohnort: Graz-Österreich

Danksagungen: 662

  • Nachricht senden

14

Dienstag, 23. Juni 2009, 18:21

ja laut dem Gutachter passt auch die bremsleistung noch...;)
.........................

Mein Stilo: Eibach Pro System 30\30---Inoxcar ESD 120X80 oval----17" original Felgen--- 16" original Alu´s für den Winter ---to be continued..


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!