Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

1

Samstag, 19. Dezember 2009, 18:26

Mal wieder Thermostat

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

vielleicht eine alte Leier muss aber trotzdem kurz fragen.

Heute bei -10° von Stuttgart nach Karlsruhe gefahren, Temp. maximal bei 45..

steigt manchmal.. fällt dann wieder.. geht im Stand manchmal bis 90 hoch.. fällt bei der Fahrt wieder ab.
Anhand der Beiträge schliesse ich auf defekten Thermostat.

Frage: Wie akut ist sowas, wie schnell muss ich das machen lassen?

Zu schlecht für den Motor, ist er zu kalt?

Gruß

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Es hat sich bereits 1 Gast bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 416

Dabei seit: 16. August 2005

Danksagungen: 443

  • Nachricht senden

2

Samstag, 19. Dezember 2009, 19:10

RE: Mal wieder Thermostat

Hallo !
Ich würde sagen,eindeutig Thermostat,war an meinem damals genau dasselbe.
Direkt gefährlich ist es nicht für den Motor,gut aber auch nicht,da er nie die volle Temperatur erreicht.
Der Spritverbrauch ist natürlich auch höher,da er im "halbwarmen" Zustand fetter läuft.
Wie schnell du das richten läßt,ist deine Entscheidung.
Wird`s im Auto noch in einem angemessenen Zeitraum warm ?

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

3

Samstag, 19. Dezember 2009, 19:11

RE: Mal wieder Thermostat

Zitat

Original von Axl

Frage: Wie akut ist sowas, wie schnell muss ich das machen lassen?

Zu schlecht für den Motor, ist er zu kalt?



Sowas ist seeeehhhr akut, da geht der Motor sofort davon kaputt!!! :-D :-D

Also mal Spaß beiseite:

Bei den aktuellen Temperaturen ist das nicht besonders berauschend für die Maschine!! Solltest du schon zügig machen lassen!!

Aber vor allem: Wo sind bei dir 45° :?: :!: :roll: Geht die Nadel garnichtmehr hoch??

Ließ mal hier: Thermostat

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

4

Samstag, 19. Dezember 2009, 19:12

Sicherlich ist der Thermostat nicht mehr einwandfei. Wobei im Grunde die ersten 15 Minuten entscheident sind. Da sollte der Temp-Zeiger recht bald Richtung Mitte bewegen. Tut er das nicht, dann macht der Thermostat wahrscheinlich nicht mehr richtig zu.

Schädlich für den Motor ist nur, wenn du von Anfang an mit Dauerfeuer unterwegs bist :lol: Fährst du im Drehzahlbereich 1/3 vom Max. dauert es nur länger bis das Kühlwasser warm wird. Dadurch dass das Öl in einem engen Kreislauf läuft erwärmt es sich nur minimal weniger schnell als sonst.

Beim normalen Benziner ist der Thermostatwechsel nicht so teuer. Von daher mach es, frierst nicht. Beim Abarth ist er wieder teuerer.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

5

Samstag, 19. Dezember 2009, 20:47

Zitat

Aber vor allem: Wo sind bei dir 45° Geht die Nadel garnicht mehr hoch

..damit hatte ich versucht die Hälfte von senkrecht stehend (90° Winkel) auszudrücken.. :lol:

Manchmal ist er nach 20 Minuten Fahrt grad mal beim ersten Strich... schon etwas seltsam.. dann gehts wieder bissl hoch und dann kann man zuschauen wie es wieder absackt. Die Mitte erreich ich mal an der Ampel oder beim Stop&Go

Innenraum wird aber ordentlich warm ohne Probleme dauert auch nicht lange (5 Minuten vielleicht)

Also tauschen lassen..? Mach ich Montag mal nen Termin...

Danke für eure Infos!!

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3908

  • Nachricht senden

6

Samstag, 19. Dezember 2009, 20:56

Hi,

beobachte es ab morgen nochmal !!! da gibt es keinen 2stelligen minusgrade mehr.

wieviel km hat den deiner runter?

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

7

Samstag, 19. Dezember 2009, 21:04

Zitat

wieviel km hat den deiner runter?


gute 96.000 km...

Also dann schau ich morgen nochmal... wenns nicht besser wird muss das teil mal raus..
hab noch eine car garantie

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Es hat sich bereits 1 Gast bedankt.

OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2777

  • Nachricht senden

8

Samstag, 19. Dezember 2009, 21:05

Also wenn du den anderen Thread gelesen hast, dann hast du ja das Bild von mir gesehen! In dem Bereich ists noch absolut unbedenklich, da könnte man sogar sagen man lässts eben! ;-)
Aber wenn die Nadel weiter runter geht, als eienen Strich unter Mitte, dann sollte man über nen Tausch nachdenken!
Wenn allerdings die Nadel bis zum ersten Strich runtergeht, dann ists allerhöchste Zeit! :idea:

Das Schwanken der Nadel ist bei defektem Thermostat "normal"!! Es schließt nicht schnellgenug wenn keine Wärme produziert wird ( Bergabfahrt ) und dadurch geht dann die Temperatur runter!

Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3908

  • Nachricht senden

9

Samstag, 19. Dezember 2009, 21:09

ACH DANN !!!!

dann laß es wechseln :-) !!!

ich habe von der car-garantie schon phasensteller + neuem ZR (über 800 e),

e-ventil des pahsenstellers (400 euro) und die woche erst ne neue DK-Einheit

(700 euro) bezahlt bekommen ;-) !!! krass oder.

das thermostat kommt bestimmt auch noch irgendwann *ZWINKER ZWINKER*

TINO
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (19. Dezember 2009, 21:11)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

roman.h.

Fortgeschrittener

  • »roman.h.« ist männlich

Beiträge: 168

Dabei seit: 29. Dezember 2008

Wohnort: 89275

Danksagungen: 266

  • Nachricht senden

10

Sonntag, 20. Dezember 2009, 08:17

Zitat

Original von OliGT
Also wenn du den anderen Thread gelesen hast, dann hast du ja das Bild von mir gesehen! In dem Bereich ists noch absolut unbedenklich, da könnte man sogar sagen man lässts eben! ;-)
Aber wenn die Nadel weiter runter geht, als eienen Strich unter Mitte, dann sollte man über nen Tausch nachdenken!
Wenn allerdings die Nadel bis zum ersten Strich runtergeht, dann ists allerhöchste Zeit! :idea:

Das Schwanken der Nadel ist bei defektem Thermostat "normal"!! Es schließt nicht schnellgenug wenn keine Wärme produziert wird ( Bergabfahrt ) und dadurch geht dann die Temperatur runter!

Mfg Oli


dazu hät ich nochmal ne anmerkung, die nadel steigt wunderbar auf die 90° position. nur hab ich gestern im stau bemerkt das sie aller paar sekunden soweit zurück geht bis das weiße kästchen voll zu sehen ist. aber dann gleich wieder hoch geht. glaub jetzt nicht das das problematisch ist, die kalten temperaturen liegen dem fiat einfach nicht :)
Passat Variant .:R-Line,DSG,KW Street Comfort,Software optimiert

Es hat sich bereits 1 Gast bedankt.

Axl

Anfänger

  • »Axl« ist männlich
  • »Axl« ist der Autor dieses Themas

Beiträge: 23

Dabei seit: 5. Juli 2009

Wohnort: Karlsruhe

Danksagungen: 15

  • Nachricht senden

11

Dienstag, 29. Dezember 2009, 15:23

Sodele,

gleich wird die Kiste abgeholt.
Kostet insgesamt (Garantie übernimmt nur anteilig) 120€, das geht ja...
schauen wir mal ob jetzt keiner mehr friert....


EDIT: Temperatur nach 5 min. wie festgenagelt in der Mitte... Auto warm, ich warm... :-D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Axl« (29. Dezember 2009, 17:00)

Mein Stilo: 1.8 16V, 04.2002, ~120TKM


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

12

Samstag, 14. August 2010, 09:25

Frage zum Thermostatwechsel:

Hab die Batterie und den kompletten Batteriekasten ausgebaut, komm aber immer noch nicht wirklich gut an das Thermostat. Vor allem die untere Besfestigungsschraube ist kaum mit Werkzeug erreichbar. Müssen die Leitungen vom ABS/ESP auch weg?
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

13

Montag, 16. August 2010, 12:07

*hochschieb*
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

14

Mittwoch, 25. August 2010, 16:27

Ich suche auch hier noch einen Tipp ;)
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 416

Dabei seit: 16. August 2005

Danksagungen: 443

  • Nachricht senden

15

Mittwoch, 25. August 2010, 18:18

Also,meine Werke hatte damals die Motor-und Batterieabdeckung,das Steuergerät und den Luft-Ansaugschlauch bis zum Filter demontiert.
Platz war da trotzdem nicht viel.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

16

Donnerstag, 26. August 2010, 10:36

Zitat

Motor-und Batterieabdeckung,das Steuergerät und den Luft-Ansaugschlauch bis zum Filter


Soweit war ich auch. Dann gings nimmer weiter. Ich komm nicht an die untersten Schrauben und hinteren Schellen.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

speedy0160

Fortgeschrittener

  • »speedy0160« ist männlich

Beiträge: 165

Dabei seit: 13. März 2006

Wohnort: Brandenburg

Danksagungen: 113

  • Nachricht senden

17

Donnerstag, 2. Dezember 2010, 22:12

Also ich hab nun das selbe Problem. Und gibt es hier niemand der das Ding selbst getauscht hat? muss ich dafür wirklich in die Werkstatt fahren?

Hilfeee... wo gibt es eine Anleitung? oder vielleicht noch mehr Tipps zum einbau?

Gruß

Ps. welches teil ist nun das richtige?

http://shop.ebay.de/i.html?_nkw=Stilo+th…ermostat&_rdc=1
Wie ist das eigentlich, wenn die Polizei "Papiere" sagt und ich sag "Schere" hab ich dann gewonnen? :-D


www.rbb-cottbus.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy0160« (2. Dezember 2010, 22:13)

Mein Stilo: 2.4 Abarth


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!