Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

folian

Anfänger

  • »folian« ist männlich
  • »folian« ist der Autor dieses Themas

Beiträge: 31

Dabei seit: 26. Mai 2009

Wohnort: Bavaria

Danksagungen: 11

  • Nachricht senden

1

Donnerstag, 9. Juli 2009, 17:17

Motor surrt im Scheinwerfer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Motorsurren im Frontscheinwerfer ??? Leuchtweitenregulierung hängt ???
hi im scheinwerfer vorn links fängt ein motorisches surren an sobal ich den scheinwerfer einschalte =???

Mein Stilo: Stilo 1,9 jtd Novitec PWR II


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1204

  • Nachricht senden

2

Donnerstag, 9. Juli 2009, 17:47

Re: MOtor Surrt im Scheinwerfer

Deine LWR wird dann sicherlich im Eimer sein.
Entweder du zerlegst die LWR und reinigsten den Poti, oder du tauschst den Motor aus... ;)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


5ch0ll3

Fortgeschrittener

  • »5ch0ll3« ist männlich

Beiträge: 175

Dabei seit: 21. Oktober 2008

Wohnort: Plochingen (nähe Stuttgart) und Dresden

Danksagungen: 82

  • Nachricht senden

3

Freitag, 10. Juli 2009, 11:46

hi,

das gleiche prob hab ich auch. Ich hab den Scheinwerfer nochmal neu eistellen lassen und das ding abklemmen lassen. Ein neue LWR kostet 100€.
Nicht jeder OSSI ist ein SACHSE, aber jeder SACHSE ist ein OSSI :024: :046:

Mein Stilo: 1.6 16V 5t Schwarz - Ragazzon Sportendschalldämpfer 102 - CSC Marmitte MSD - Stilo Fussmatten - Eibach 50/30 Fahrwerk - K&N Austauschluftfilter - Pioneer AVH P4000DVD - Leistungsoptimierung durch TT Chiptuning - Grill ohne Emplem


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

4

Freitag, 10. Juli 2009, 11:49

Das funktioniert aber auch nur bis zur nächsten Hauptuntersuchung... ;-)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


5ch0ll3

Fortgeschrittener

  • »5ch0ll3« ist männlich

Beiträge: 175

Dabei seit: 21. Oktober 2008

Wohnort: Plochingen (nähe Stuttgart) und Dresden

Danksagungen: 82

  • Nachricht senden

5

Freitag, 10. Juli 2009, 11:54

die hatte ich jetzt erst im mai, da hamse nix dazu gesagt
Nicht jeder OSSI ist ein SACHSE, aber jeder SACHSE ist ein OSSI :024: :046:

Mein Stilo: 1.6 16V 5t Schwarz - Ragazzon Sportendschalldämpfer 102 - CSC Marmitte MSD - Stilo Fussmatten - Eibach 50/30 Fahrwerk - K&N Austauschluftfilter - Pioneer AVH P4000DVD - Leistungsoptimierung durch TT Chiptuning - Grill ohne Emplem


Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

6

Freitag, 10. Juli 2009, 12:16

Sollte aber wohl zur Prüfung dazu gehören. Aber ist ja auch egal, es achtet ja ohnehin kein Mensch drauf ob seine Scheinwerfer verstellt sind, selbst bei fünf man im Auto, vollem Kofferraum und nem Wohnwagen hinten dran. :-? Aber hauptsache nen geringen Mangel aufschreiben wenn der Heckscheibenwischer nicht mehr in Ordnung ist... :!:

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


stilinski

Fortgeschrittener

  • »stilinski« ist männlich

Beiträge: 297

Dabei seit: 10. Mai 2006

Wohnort: Darmstadt

Danksagungen: 288

  • Nachricht senden

7

Freitag, 10. Juli 2009, 12:18

Zitat

die hatte ich jetzt erst im mai, da hamse nix dazu gesagt

schlechter tüv, wenn so 'ne regulierung dran ist, muss sie auch funktionieren

Mein Stilo: 1.6 dyn, 5T, Skywindow, Scheibentönung by Nachtigall


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1204

  • Nachricht senden

8

Freitag, 10. Juli 2009, 15:56

Re: MOtor Surrt im Scheinwerfer

Zitat

Original von stilinski

Zitat

die hatte ich jetzt erst im mai, da hamse nix dazu gesagt

schlechter tüv, wenn so 'ne regulierung dran ist, muss sie auch funktionieren


So schauts aus, haste recht! Bie mir wurde auch bemängelt, was übringens der Grund war, warum er beim erstmal nicht durch kam.


Zitat

Original von 5ch0ll3
hi,

das gleiche prob hab ich auch. Ich hab den Scheinwerfer nochmal neu eistellen lassen und das ding abklemmen lassen. Ein neue LWR kostet 100€.


Quatsch... nun übertreib mal nicht ;) Den Stellmotor bekommst du für gute 30 € im Zubehörhandel, also kein großer Akt! 8-)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


5ch0ll3

Fortgeschrittener

  • »5ch0ll3« ist männlich

Beiträge: 175

Dabei seit: 21. Oktober 2008

Wohnort: Plochingen (nähe Stuttgart) und Dresden

Danksagungen: 82

  • Nachricht senden

9

Freitag, 10. Juli 2009, 16:04

der preis von den 100euronen kommt daher zusatande das ich in ner fiat werke gefragt hab.
Nicht jeder OSSI ist ein SACHSE, aber jeder SACHSE ist ein OSSI :024: :046:

Mein Stilo: 1.6 16V 5t Schwarz - Ragazzon Sportendschalldämpfer 102 - CSC Marmitte MSD - Stilo Fussmatten - Eibach 50/30 Fahrwerk - K&N Austauschluftfilter - Pioneer AVH P4000DVD - Leistungsoptimierung durch TT Chiptuning - Grill ohne Emplem


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

10

Freitag, 10. Juli 2009, 16:17

Joa, bei uns ist einer der Stilos auch deswegen durchgefallen, die lokale FIAT Werkstatt wollte 65 für den Motor + eine Stunde Arbeitslohn, da hab ich mich schnell selbst dran gemacht. Motor vorne rechts Ausbau + Sensor reinigen + Einbau waren ne viertel Stunde Arbeit und gekostet hats so praktisch nichts. Vorne links ist wegen der Batterie dann was schlechter, würd ich schätzen man braucht vielleicht ne 3/4 Stunde.

Aber ich kenn das, früher war ich für den TÜV immer in der Werkstatt, nicht speziell beim TÜV. Da ging das dann immer so, TÜV Prüfer kommt, fragt den Meister "ist an dem Auto was dran?", Meister sagt "Nein", TÜV Prüfer prüft noch schnell die Bremsen und der Fall ist erledigt. Dafür hatte ich in einer Werkstatt dann sogar einen Mangel auf dem Papier stehen den eine andere Werkstatt interessanterweise nicht finden konnte.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo



folian

Anfänger

  • »folian« ist männlich
  • »folian« ist der Autor dieses Themas

Beiträge: 31

Dabei seit: 26. Mai 2009

Wohnort: Bavaria

Danksagungen: 11

  • Nachricht senden

11

Samstag, 11. Juli 2009, 12:09

dh ich kann selber den Motor raushauen und ersetzen ? weil er läuft halt die ganze zeit durch so scheint es mir hab mal geschaut den gibts auch bei ebay muss ich da den gesamten scheinwerfer zerlegen ?

Mein Stilo: Stilo 1,9 jtd Novitec PWR II


-=Devil=-

Meister

  • »-=Devil=-« ist männlich

Beiträge: 1 813

Dabei seit: 9. Juni 2005

Wohnort: Neckarsulm

Danksagungen: 2151

  • Nachricht senden

12

Samstag, 11. Juli 2009, 13:00

Kannst selbst wechseln. Ich hab dazu den Scheinwerfer ausgebaut.

Den größeren der 2 Deckel abnehmen, den Stecker der in die schwarze Box (LWR) reingeht abziehen, die beiden Schrauben lösen und die Box mit einem kräftigen Ruck abziehen (die hängt relativ fest an einem Kugelgelenk, muss man schon ordentlich dran ziehen). Das wars dann auch schon. Einbau in umgekehrter Reihenfolge. ;-)

Wenn die alte LWR nicht reparabel ist, kannst auch mal beim VW Händler vorbeischauen. In nem Golf ist nämlich die selbe wie im Stilo verbaut, der Ersatzteilpreis aber um einiges Günstiger. Irgendwo hier im Forum gibts schon nen Thread mit der Bestellnummer bei VW.

Edith

War doch nicht direkt VW, sondern Bosch: klick

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »-=Devil=-« (11. Juli 2009, 13:04)

Mein Stilo: ...ist verkauft. Jetziger Fuhrpark: Fiat Barchetta & Mercedes Benz E430


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1204

  • Nachricht senden

13

Samstag, 11. Juli 2009, 16:16

Re: MOtor Surrt im Scheinwerfer

Hatte damals als ich ihn mal repariert habe ein paar Bilder gemacht, und eben schnell mal in die Galerie geladen ;)





Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 297

  • Nachricht senden

14

Sonntag, 1. November 2009, 16:26

da wo die roten pfeile sind, sind da die Schrauben? ... sind das ganz normale kreuz, oder was ist da?

Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1204

  • Nachricht senden

15

Sonntag, 1. November 2009, 17:12

Re: MOtor Surrt im Scheinwerfer

Nein der Motor ist mit keinerlei Schrauben befestigt.
Er wird lediglich "gesteckt" undzwar mit dem weißen Knuppel... ;)
Gruß Benny

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1505

  • Nachricht senden

16

Sonntag, 1. November 2009, 17:41

Aber selbstverständlich gibt es Schrauben an dem Ding, ich meine es waren Kreuzschrauben. Sind aber nur bei dem oberen Pfeil, glaube ich.
Ohne die Schrauben, die den Motor im Scheinwerfer festhalten, würde sich jedesmal auch der Motor und nicht nur der Reflektor bewegen.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Bernd

Anfänger

  • »Bernd« ist männlich

Beiträge: 22

Dabei seit: 16. November 2009

Danksagungen: 51

  • Nachricht senden

17

Mittwoch, 18. November 2009, 10:05

Lwr

...also , hatte das gleiche problem :-(
LWR ausbauen mit Schrauben !! ca.10min. Am längsten hat es gedauert denn Deckel wieder drauf zu bekommen .

Wie lang der Einbau dauert weiß ich noch nicht , muß mir erst noch einen kaufen , aber ich hoffe genauso lang :-)

henker01

Mitgliedschaft beendet

18

Donnerstag, 5. Juli 2012, 22:51

RE: Lwr

Hallo an alle die das problem mit einem laufenden motor in der LWR haben !Ich habe mir gerade den Spaß gemacht den motor auszubauen weil ich deshalb keinen TÜV bekommen habe http://stilo.info/images/blw/icons/icon7.gif !! Also Deckel des Scheinwerfers abnehmen, Zwei schrauben des innenkotflügels lösen und zurückziehen. Hindurchgreifen und mit einen Kreuzschraubendreher die beiden schrauben des motors lösen ,und die ganze einheit herrausnehmen! Stecker vom Motor abziehen und mitnehmen !
So und nun vorsichtig den deckel hinten abnehmen (ist nur geklipst) . Nun seht ihr vor der verstelleinheit ein schiebepoti .Ist dieses Poti nicht mehr mit der schubstange verbunden (auch nur geklipst) ,ist das der grund warum der motor durchläuft!
Die Aufgabe besteht darin den poti wieder mit der stange zu verbinden!!!! Entweder ihr nehmt jetzt den motor mit der kleinen platine vorsichtig aus dem gehäuse (ratet mal http://stilo.info/images/blw/icons/icon5.gif natürlich nur geklipst) und dreht das zahnrad mit der hand und drückt dabei die schubstange etwas rein , oder ihr geht zum auto und lasst den motor die arbeit machen !

Ich habe die erste Variante genommen und mit ein-und ausbau keine 15min gebraucht !!!!

So und nun viel spaß beim Basteln.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!