Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

DaJapana

Anfänger

  • »DaJapana« ist männlich
  • »DaJapana« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 16. Juli 2010

Wohnort: vom Berg bei Bad Feilnbach

Danksagungen: 6

  • Nachricht senden

1

Freitag, 16. Juli 2010, 14:11

Motor vibriert zw. 1500 - 2800 U/min wie Waschmaschine im Schleudergang

Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus!

bin am Ende mit meinem Latein oder korrekterweise Italienisch, hoffe hier im Forum findet sich jemand der mir weiterhelfen kann. Bin für jeden Tip dankbar! :cry:

Habe seit ca . 2-3 Wochen große Probleme mit meinem Stilo 1,9 JTD 85kw/115PS.
Wenn ich Gas gebe vibriert/rüttelt der Motor so stark, dass man meinen könnte man Sitz auf ner Waschmaschine im Schleudergang oder die Kiste hebts gleich von der Straße.
Das Problem tritt am stärksten auf zwischen ca. 1500 - 3000 U/Min, zu höheren Drehzahlen hin nimmt das Vibrieren kontinuierlich ab, hört allerdings nicht komplett auf.
Wenn ich mit Tempo 80 oder höher durch eine langgezogene Kurve auf der Landstraße fahre und das Gaspedal gedrückt ist, fällt auf dass bei Linkskurven das Rütteln enorm zunimmt und in Rechtskurven fast komplett verschwindet (Bin daher zuerst davon ausgegangen, dass es die Motorlagerungen bzw. Drehmomentstützen sind - habe bis auf die in Fahrtrichtung rechte obere Halterung alle anderen drei Lager/Stützen ausgetauscht mit dem Ergebnis dass das Rütteln noch stärker wurde). Wenn ich vom Gas weggehe und mit oder ohne eingelegtem Gang ausrolle verschwindet das Rütteln komplett.
Kann es sein das mein Problem von der Antriebswelle kommt? Dachte eigentlich müsste die auch Schläge erzeugen, wenn ich vom Gaspedal runtergehe ( drehen sich doch nach wie vor weiter im Schubbetrieb, oder? ) und an den Achsmanschetten kann ich auch nichts erkennen.
Danke im Voraus für eure hoffentlich hilfreichen Tips und die freundliche Unterstützung!

Grüße aus Oberbayern!
DaJapana

Mein Stilo: Der erster und garantiert letzter Italiener! 100%ig! 1,9JTD mit 115PS und 244.000km runter


Es hat sich bereits 1 Gast bedankt.

StiloTine

Moderator

  • »StiloTine« ist weiblich

Beiträge: 581

Dabei seit: 19. Mai 2010

Wohnort: Stockstadt am Rhein

Danksagungen: 908

  • Nachricht senden

2

Freitag, 16. Juli 2010, 14:56

Hy...

Ich habe auch so ein ähnliches Problem. :-(
Bei mir ist es aber zwischen 80- 100 km/h, aber es ist bestimmt nicht so schlimm wie bei dir!! Es ist immer bloß so ein "ruckeln" bzw. der Stilo wackelt in sich...
Ein Fachmann meinte mal zu mir das es entweder die Antriebswelle die in das Getriebe rein geht oder irgend eine Sceibe "sprungscheibe" (oder so ähnlich) sein könnte!!
Ich hoffe ich konnte dir nen bissl helfen... ich bin da leider nicht so die beste in der Technik!! :oops:

Mein Stilo: Stilo Trofeo 1.6.; 3T; Eibach- Bilstein Sportfahrwerk 45/30; Felgen: Advanti shine Black ZR 18 ET30; Dayline Scheinwerfer, lasierte Lexus Rückleuchten, CSR Spoilerlippe, Novitec Extreme Dachspoiler, Merkur Heckstoßstange


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

3

Freitag, 16. Juli 2010, 16:21

Wird wohl zu 99 Prozent die Antriebswelle der Beifahrerseite (rund 500 Euro+) sein. Die "Schläge" unter Last sind das deutlichste Zeichen. Könnte freilich auch ein defektes Differenzial sein, aber eher unwahrscheinlich. Bei eine kaputten "Schwungscheibe" vibriert der Motor auch im Stand.

Halt uns auf dem Laufenden.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von »AiG« (16. Juli 2010, 16:24)


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2013

  • Nachricht senden

4

Samstag, 17. Juli 2010, 08:08

Servus,

AIGs Vermutung war auch mein erster Gedanke. Besonders wenn man Parallelen zu defekten Radlagern zieht.


Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es hat sich bereits 1 Gast bedankt.

DaJapana

Anfänger

  • »DaJapana« ist männlich
  • »DaJapana« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 16. Juli 2010

Wohnort: vom Berg bei Bad Feilnbach

Danksagungen: 6

  • Nachricht senden

5

Samstag, 17. Juli 2010, 13:47

Servus nochmal!

Werd heut noch mit nem Spezl der VW-Mechaniker ist drüberschaun und ne Runde drehen, mal schaun ob er den Defekt finden kann. Kann mich dann hoffentlich mit nem positiven Ergebnis wieder melden.

Bis denne und merci für eure Tips!

Mein Stilo: Der erster und garantiert letzter Italiener! 100%ig! 1,9JTD mit 115PS und 244.000km runter


Es hat sich bereits 1 Gast bedankt.

DaJapana

Anfänger

  • »DaJapana« ist männlich
  • »DaJapana« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 16. Juli 2010

Wohnort: vom Berg bei Bad Feilnbach

Danksagungen: 6

  • Nachricht senden

6

Samstag, 17. Juli 2010, 16:28

Fehler kommt vom Kreuzgelenk

Servus nochmals!

Mein Spezl hat so scheint es den Defekt gefunden, meint es wäre das Kreuzgelenk nachdem wir vorhin Probe gefahren sind und unterm auto waren. Fahr am Montag in die Werke und lass es überprüfen bzw. austauschen!

Geb dann wieder Meldung wenn ich aus der Werke zurückkomme.
Hoffentlich dann ohne Schleudergang! Ansonsten folgt :068:

Mein Stilo: Der erster und garantiert letzter Italiener! 100%ig! 1,9JTD mit 115PS und 244.000km runter


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

7

Samstag, 17. Juli 2010, 17:49

Kreuzgelenk = gibt es nicht als Ersatzteil = neue Antriebswelle ;-)
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

fruchtmix

Meister

  • »fruchtmix« ist männlich

Beiträge: 2 674

Dabei seit: 17. Januar 2009

Wohnort: Leonberg

Danksagungen: 2423

  • Nachricht senden

8

Samstag, 17. Juli 2010, 18:03

Was hast Du nochmals dafür bezahlt AIG?

Gruss,Ivan

Mein Stilo: 2.4l 193ps - war ein super Auto!Getötet von einem Opel..-.-.. RIP Baby! :(


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

9

Samstag, 17. Juli 2010, 19:51

Die Antriebswelle Fahrerseite liegt bei 320 Euro, die Beifahrerseite (2 Teile) bei knapp 600 Euro. Ohne Einbau!
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

DaJapana

Anfänger

  • »DaJapana« ist männlich
  • »DaJapana« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 16. Juli 2010

Wohnort: vom Berg bei Bad Feilnbach

Danksagungen: 6

  • Nachricht senden

10

Montag, 2. August 2010, 19:58

Die Sau rennt wieder!

Defekt ist behoben, Gott sei Dank!
War wie vom Spezl geortet die linke Antriebswelle die das Vibrieren ausgelöst hat.
Hab Sie bei ner freien Werkstatt in der Nähe austauschen lassen.
Kosten incl. Märchensteuer 327 Euronen, da bin ich wohl mit nem blauen Auge davon gekommen :lol:
Da ich die Motorlager ja vorab als Ursache vermutet und ausgetauscht habe, sind die nun auch niegelnagelneu und meine Mühle ist so leise wie am ersten Tag.

Schaun wir mal was als nächstes bei meinem Stilo kommt :roll:

Bis bald und merci nochmals für die hilfreiche Unterstützung!!!

Mein Stilo: Der erster und garantiert letzter Italiener! 100%ig! 1,9JTD mit 115PS und 244.000km runter


Es hat sich bereits 1 Gast bedankt.

hok

Fortgeschrittener

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

11

Dienstag, 3. August 2010, 00:44

Wars jetzt nur das linke Antriebswellengelenk (also außen) oder die ganze Welle der linken Seite (innen)?

Frage das, weil mir der Preis doch recht günstig vorkommt.

Gruß Hok

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hok« (3. August 2010, 00:44)


Es hat sich bereits 1 Gast bedankt.

J@zZ

Fortgeschrittener

  • »J@zZ« ist männlich

Beiträge: 474

Dabei seit: 21. Juni 2009

Wohnort: Fulda

Danksagungen: 298

  • Nachricht senden

12

Dienstag, 3. August 2010, 01:03

Das ist zu 99% das Gelenk außen!!!
Aber wart mal ab was die anderen sagen!
mfg moh
Besser arm dran als arm ab:D:D

Mein Stilo: Stilo weg/ BMW 318tds Compact


Es hat sich bereits 1 Gast bedankt.

AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1441

  • Nachricht senden

13

Dienstag, 3. August 2010, 08:31

Zitat

Wars jetzt nur das linke Antriebswellengelenk (also außen) oder die ganze Welle der linken Seite (innen)?

Frage das, weil mir der Preis doch recht günstig vorkommt.

Gruß Hok


Kommt schon hin, die Antriebswelle Fahrerseite ist "nicht" so teuer.
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)


Es hat sich bereits 1 Gast bedankt.

DaJapana

Anfänger

  • »DaJapana« ist männlich
  • »DaJapana« ist der Autor dieses Themas

Beiträge: 9

Dabei seit: 16. Juli 2010

Wohnort: vom Berg bei Bad Feilnbach

Danksagungen: 6

  • Nachricht senden

14

Freitag, 4. Februar 2011, 00:20

Servus!

Sorry fürs lange fernbleiben! Lag die ganze Zeit unter meinem Stilo am Schrauben :lol:

Der Preis war für die komplette Antriebswelle incl. Antriebswellengelenk und Arbeitszeit.

Mein Stilo: Der erster und garantiert letzter Italiener! 100%ig! 1,9JTD mit 115PS und 244.000km runter


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!