Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

ginoberlin

Schüler

  • »ginoberlin« ist männlich
  • »ginoberlin« ist der Autor dieses Themas

Beiträge: 62

Dabei seit: 27. Dezember 2010

Wohnort: Berlin

Danksagungen: 60

  • Nachricht senden

1

Mittwoch, 5. Januar 2011, 21:33

Motorhaube nicht grade verbaut?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute hab mir nen gebrauchten Stilo gekauft
und hab heute gesehen das auf der rechten seite die Motorhaube ein wenig weiter unten ist, also in den Scheinwerfer ragt. minimal aber man siehts halt. :(

und auf der linken seite bei dem Grill.

siehe Foto mit Pfeile markiert.

Hab schon ein paar Fotos gesehen wo dies so ist.
is das normal? kann man was dagegen machen?
Die Spaltmaße passen alle und der vor/Erstbesitzer versicherter mir das kein Unfall damit war.
»ginoberlin« hat folgendes Bild angehängt:
  • Unbenannt.jpg

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

2

Mittwoch, 5. Januar 2011, 22:04

Kommt mir bekannt vor... :lol:

Normal? Nein, außer halt bei Fiat. ;-)
Habs in der Werkstatt auch schonmal angesprochen, als die Stoßstange beim Lampenwechsel runter musste, geändert hat sich aber trotzdem nichts. Ich leb damit...
»Tuppa« hat folgendes Bild angehängt:
  • Bild 198 front.jpg

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1575

  • Nachricht senden

3

Mittwoch, 5. Januar 2011, 22:04

Du kannst ja mal kontrollieren, ob die Schrauben an der Motorhaube/Kotflügel mal gelößt worden sind (sieht man sehr gut, da die mitlackiert sind) - wenn nicht könnte man davon ausgehen, dass der so das Werk verlassen hat (was beim Stilo nicht selten war)...

Um die Optik jetzt auf die schnelle etwas zu verbessern kannst Du folgendes machen:

- die 4 Torx-Schrauben oben an der Frontschürze los machen und die linke Seite/Beifahrerseite etwas hochziehen/vermitteln (die Löcher sind etwas größer als die Schrauben, somit solltest Du den Spalt zw. Motorhaube/Stossstange vermitteln können)

- die Motorhaube am Scharnier Fahrerseite etwas nach hinten drücken (kann man aber nur ein paar mm rausholen und man sollte mit Gefühl arbeiten) - ich würde Dir aber nicht raten, die Schrauben oben am Scharnier/Motorhaube (dort wo u.a. auch die Gasfeder eingeclipst sind) zu lösen, da man dort ggf. mehr verstellt (dort stellt man auch hauptsächlich die Neigung/Höhe der Motorhaube ein) und man unbedingt aufpassen muss, das die Motorhaube mit der Ecke nicht auf den Kotflügel schlägt

Wenn Du die Motorhaube "ordentlich" einstellen willst und das Spaltmaß komplett neu ausrichten möchstest, kannst Du folgendes machen (4 Hände von Vorteil)
- Scheibenwischer ab
- Abdeckung Scheibenwischer runter
- die vorderen Schrauben unten am Scharnier lockern (Richtung Motorraum)
- Motorhaube schließen
- die hinteren Schrauben (zwischen Motorhaube/Windschutzscheibe) lockern
- Motorhaube kann nun in alle Richtungen neu ausgerichtet werden (vor/zurück - links/rechts)
- Position von 2. Person halten lassen und die hinteren Schrauben festziehen
- Funktion Motorhauben-Entriegellung testen
- Motorhaube vorsichtig öffnen (Abstand Ecke Motorhaube/Kotflügel beim Öffnen beidseitig kontrollieren)
- Motorhaube wieder auf und die vorderen Schrauben festziehen
- wieder alles zusammenbauen
Viele Grüße...Peer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stilo_84« (5. Januar 2011, 22:07)

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es hat sich bereits 1 Gast bedankt.

Stiloowner

Fortgeschrittener

  • »Stiloowner« ist männlich

Beiträge: 415

Dabei seit: 16. August 2005

Danksagungen: 443

  • Nachricht senden

4

Donnerstag, 6. Januar 2011, 00:32

War bei meinem Ex-Stilo auch so,allerdings war es nicht die Haube,sondern die Front,die unsauber montiert war.

Mein Stilo: 06/2003 - 05/2010 Abarth 2.4 20V / Seit 06/2010 Bravo 1.4 T-JET 150 Sport, Techno Grau Metallic ,Blue&Me NAV


  • »Edition-Man« ist männlich

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

5

Samstag, 8. Januar 2011, 23:55

Also bei mir war beides unsauber montiert sowohl die Haube als auch die Frontschürze.
Mit der Haubeneinstellung war ich am verzweifeln und am fluchen, wenn die eine Seite paßte dann paßte die andere Seite wieder nicht.

Dann habe ich es nach tausenden Versuchen mit der Haube einiger Maßen hinbekommen und die genauen Spaßltmaße am Ende, mit der Korrektur der Frontschürze, eingestellt.
Das war aber ein gefrimmel...
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Dominik66

Schüler

  • »Dominik66« ist männlich

Beiträge: 59

Dabei seit: 30. Juli 2008

Wohnort: BW

Danksagungen: 88

  • Nachricht senden

6

Sonntag, 9. Januar 2011, 18:49

Bei geöffneter Motorhaube sieht man doch vorne links und rechts (über den Scheinwerfern) zwei Gummipuffer, auf denen die Motorhaube aufliegt. Ich meine, diese Gummipuffer kann man inder Höhe verstellen, um genau dies einzustellen. zumindest war das bei meinem ehemaligen Alfa 164 so, da hatte ich auch dieses Problem und dieses mit Einstelung dieser Gummipuffer behoben.
cu, Dominik

Mein Stilo: ist jetzt ein BMW 118i FL Aut.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!