Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mangel

Fortgeschrittener

  • »mangel« ist männlich
  • »mangel« ist der Autor dieses Themas

Beiträge: 537

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4407

  • Nachricht senden

1

Mittwoch, 31. Mai 2017, 05:59

motorkontrollleuchte leuchtet nach starkregen

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo fans

gestern war bei unsd hier land unter.
so etwas habe ich noch nicht erlebt. der stilo wurde zum boot. starkregen, sicht unter 50m, hagel, die straßen bis bordsteinoberkante mit wasser überflutet. aus den gullis schoß das wasser.
die beste unterbodenwäsche, die ich je gemacht habe.
aber egal.
jedenfalls fing der stilo bei diesen wetterverhältnissen an zu piepen, ohne dass etwas angezeigt wurde.
beim späteren neustart des motors war dann die motorkontrollleuchte an und ging auch nicht mehr aus.
schätze, dass da irgendwo wasser eingedrungen ist.

hatte jemand von euch schon einmal diese anzeichen nach einem sehr starken regen?

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox


Es haben sich bereits 3 Gäste bedankt.

evostyle88

Fortgeschrittener

  • »evostyle88« ist männlich

Beiträge: 279

Dabei seit: 26. Januar 2016

Wohnort: Nürtingen

Danksagungen: 61

  • Nachricht senden

2

Mittwoch, 31. Mai 2017, 07:07

Nur komokettausfall der Instrumententafel nach starkem Regen, hat sich bei warmem Wetter aber von alleine wieder gelegt. Irgendwie ist der stilo nirgends so ganz dicht. Bin mal gespannt ob das wieder weg geht, soll ja jetzt ne weile schöneres wetter sein.

Gesendet von meinem ZUK Z1 mit Tapatalk

Mein Stilo: 1.8 3T 2001


mangel

Fortgeschrittener

  • »mangel« ist männlich
  • »mangel« ist der Autor dieses Themas

Beiträge: 537

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4407

  • Nachricht senden

3

Mittwoch, 31. Mai 2017, 09:47

heute morgen gestartet und die anzeige der Kontrollleuchte war weg.
vermutlich nur nässe an einem kontakt.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox


Es haben sich bereits 3 Gäste bedankt.

crossshot

Moderator

Beiträge: 8 878

Dabei seit: 25. Februar 2006

Danksagungen: 19719

  • Nachricht senden

4

Mittwoch, 31. Mai 2017, 10:33

Bei meinem Ersatz-Stilo hat der Vorbesitzer den Einlass so modifiziert, dass Regen direkt angesaugt wurde... Erster Starkregen => keine Leistung mehr...

Es wurde der Luftfilter und der Luftmassenmesser geflutet.

Da der Luftfilterkasten und auch Ablauföffnungen hat, kann dort natürlich auch Wasser eindringen, wenn die Pfütze zu tief war.

Ich würde Luftfilter und Luftmassenmesser prüfen.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es haben sich bereits 4 Gäste bedankt.

mangel

Fortgeschrittener

  • »mangel« ist männlich
  • »mangel« ist der Autor dieses Themas

Beiträge: 537

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 4407

  • Nachricht senden

5

Mittwoch, 31. Mai 2017, 19:47

das mit dem luftfilter kann gut dein.
normalerweise ist das ansaugrohr irgendwie im kühlergrill bzw in richtung des grill fixiert. da es dort gebrochen war, habe ich es etwas gekürzt.
bei dem unwetter gestern ist es möglich, dass dort wasser eingedrungen ist.
es kann jedoch auch irgendein sensor oder kabel nass geworden sein.
heute morgen war wieder alles ok. der motor sprang normal an und die leuchte war aus.
bin heute 120 km ohne probleme gefahren.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!