Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 478

  • Nachricht senden

1

Freitag, 26. April 2013, 20:30

Motorsteuergerät

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!

bei meinem MSG waren einige pine wo der stecker raufkommt lose und teils reingetrückt.
die pinne wurden wieder rausgetrückt und wieder festgelötet.ging auch einige zeit gut.
jetzt habe ich wieder das problem das der wagen ständig wärend der fahrt ausgeht.dann zeigt der fehler an wie kühlflüssigkeit zu hoch und haut dann den fahrzeugschutz rein.dann habe ich mal die motorhabe auf und habe ganz kurtz mal auf das MSG gekloppft und siehe da geht alles wider konnte man auch hören "gesumme" und das schalten der relais.ich finde das dass MSG dort total falsch verbaut ist erstmal die motortemp. und die viebration.also vermute ich eine kalte lötstelle oder ein wirglich defecktes MSG.



MFG ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

2

Freitag, 26. April 2013, 20:37

Kannst du mal ein Bild machen wo das ist? Ich kenne den 1.6er leider nicht und mich würde das mal interessieren.

Kann man das nicht irgendwo anders hinpflanzen? Gibt der Kabelbaum spiel her?

Ansonsten würde ich das MSG von irgendeiner Rep-Firma nachlöten lassen (sofern man es nicht selbst kann).
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 478

  • Nachricht senden

3

Freitag, 26. April 2013, 20:55

hi crossshot

rep firmen sind auch nicht das ware hab schon ein paar test gesehen
eine idee habe ich schon wo ich das MSG hinbaue hab mir schon was auf der arbeit zusammen gebastelt. das bild ist nur ein beispiel.


MFG ANUBIS
»Anubis« hat folgendes Bild angehängt:
  • msg.jpg

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 478

  • Nachricht senden

4

Samstag, 27. April 2013, 20:19

Hi leute !

kennt jemand von euch einen der das MSG nachlöten könnte im umkreis von rees (NRW)
Danke schon mal für eure antworten.

PS.: oder ein dekodiertes MSG für fiat stilo MW 1.6 16v
BJ 2005 günstig zu verkaufen hat

MFG ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 478

  • Nachricht senden

5

Mittwoch, 1. Mai 2013, 18:11

Hi leute !

so wie es aussiht ist das MSG heile. das massekabel was am MSG angeschrubt ist hatte genau hinter der kabelöse einen kabelbruch konnte man auch nicht sehen da ja noch ein schrumpfschlauch drum war.seit einigen tagen habe ich das problem nicht mehr das der wagen von allein ausgeht.ich hab das MSG zwischen motor und batt fach gebaut ging recht gut.jetzt bekommt das MSG nicht mehr so die extreme hitze vom motor mit.bilder folgen noch. habe ein kleines problem leider finde ich keine bestellnummer von einen schlauch ,der hat ein kleines loch. entweder kommt oder geht der schlauch zur heitzung am anderen ende sitzt der schlauch am Thermostat.

MFG ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

6

Mittwoch, 1. Mai 2013, 18:49

Mach mal ein Bild vom Schlauch, dann such ich mal in ePer :-D
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!