Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Maxi92

Anfänger

  • »Maxi92« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. April 2010

  • Nachricht senden

1

Sonntag, 25. April 2010, 11:14

Nach Stoß rattern und klappern im Motorraum

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey,

Ich habe mir kürzlich einen gebrauchten Fiat Stilo gekauft.

Nun habe ich folgendes Problem:
Gestern Abend wollte ich wenden und weil es zu eng war bin ich weitergefahren über so einen Sperrpfosten, der nach unten geklappt war. Der Stilo ist tiefer gelegt, und als ich recht langsam drüber gefahren bin, steckte ich plötzlich fest (dabei der Sperrpfosten gerade mal 7-8 cm hoch :/ ). Diese Metallplatte, die den Motorraum von unten schützt ist eben sehr weit unten, was ich leider nicht wusste. :( Nun, dann habe ich den Wagen wieder gestartet und den Rückwärtsgang eingelegt, dabei musste ich feststellen, dass nun eine Art dröhnen/klappern/rattern ziemlich laut vorhanden ist. Besonders im 1. und 2. Gang nimmt man es stark war. Ich bin dann in der Nacht sicherheitshalber mit 90 km/h heimgefahren und als ich ab und zu kurz runter vom Gas bin, hat man auch nichts gehört (im 5ten Gang rattert es eh nicht so laut).

So, jetzt kann ich erst DI in die Werkstatt, aber wenn einer von euch eventuell eine Idee hat, was der Grund sein könnte, wäre ich sehr dankbar.

Beste Grüße
Maxi

Nator

Fortgeschrittener

  • »Nator« ist männlich

Beiträge: 234

Dabei seit: 13. Mai 2008

Danksagungen: 64

  • Nachricht senden

2

Sonntag, 25. April 2010, 11:34

RE: Nach Stoß rattern und klappern im Motorraum

Am besten in eine Werke fahren oder bei einem bekannten den Wagen hoch heben lassen!

Alles andere ist nur Raten...

Grüße
Nator

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 4535

  • Nachricht senden

3

Sonntag, 25. April 2010, 12:10

Warum guckt hast denn nit geguckt, bevor du runter gefahren bist?
Denke du wirst das Flexrohr beschädigt haben, zumindest tippe ich auf die Abgasanlage.

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


martl

Anfänger

Beiträge: 12

Dabei seit: 21. Januar 2010

Danksagungen: 5

  • Nachricht senden

4

Montag, 26. April 2010, 11:24

Wenn du, wie du geschriebn hast, drüber gefahren bist, und dann nicht weiter, könnte es auch die Motorkapselung sein. Die Seitenteile der Motorksapselung, eine Verlängerung der Radhausinnenschale, geben nur bist zu einem gewissen Punkt nach. Schau einfach mal unters Auto, dann weißt du schon mehr.

Oder ist das Klappern auch im Stand bei laufendem Motor? WEnn ja, dann könnte der Tipp von Sash zum tragen kommen.

redfox

Fortgeschrittener

  • »redfox« ist männlich

Beiträge: 458

Dabei seit: 14. September 2009

Wohnort: Offenburg

Danksagungen: 543

  • Nachricht senden

5

Montag, 26. April 2010, 14:08

Dieser "Motorschutz" ist doch aus Kunststoff und vielleicht in diesem Fall einfach ausgerissen aus den Schraubverbindungen. Könnte sein, dass der jetzt runterhängt und dieses Klappern verursacht durch Vibrationen oder so. Drunterschauen und ein anderer soll mal aufs Gaspedal stehen...

MfG
Frank

Mein Stilo: Farbe: "Blu Jet Vr.", Bremssättel rot lackiert, Armaturenbeleuchtung komplett in blau, RGB-Fußraumbeleuchtung


dom

Profi

Beiträge: 1 041

Dabei seit: 30. Januar 2007

Danksagungen: 891

  • Nachricht senden

6

Montag, 26. April 2010, 14:25

Ich tipp auch auf Flexrohr, ging bei mir auch als erstes zu Bruch!
Kostet 15eur + Umschweißen in einer freien Werke 45eur, ca..

Plastik bricht weg bzw Motorabdeckung hängt runter, klackert aber im Leerlauf dann auch weiter ;)

Maxi92

Anfänger

  • »Maxi92« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 25. April 2010

  • Nachricht senden

7

Dienstag, 27. April 2010, 12:36

Hey, ich habs jetzt zu der bekannten Werkstatt mit den drei Buchstaben gebracht.


@Sash: Gute Frage. ^^ Ich hätte einfach nie im Leben gedacht, dass ich nicht über diese 7-8 cm drüber komme...

@Martl: Ja, die Geräusche sind sofort da, wenn der Motor startet.

@redfox: Dieser Schutzblech ist recht dickes (2-4 mm schätze ich) Metall. Es könnte natürlich auch noch sein, dass da irgendein Verschluss was ab bekommen hat.

Ich hoffe jetzt einfach mal das beste, denn zumindest konnte ich ihn ja noch bis zur Werstatt fahren und sollte es das Felxrohr sein, dann komme ich ja von den Kosten her mit einem blauen Auge davon. :D

Beste Grüße
Maxi

Edit:
Die Werstatt hat mich angerufen, war tatsächlich was mit dem Flexrohr, aber zusätzlich ist noch ein Riss im Katalysator. Wenn er es schweißen kann -> 300€, sollte er ihn austauschen müssen -> 1500€ ...
Jetzt heißt es hoffen...^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Maxi92« (27. April 2010, 17:52)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!