Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 376

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 518

  • Nachricht senden

1

Donnerstag, 11. Januar 2018, 08:53

nicht definierbares Fahrgeräusch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

nach langer Zeit ohne Probleme nun leider mal wieder eins. Okay, mein Stilo "darf" das BJ 2006 und über 200000 km.
1) Das Geräusch tritt beim fahren auf, nicht im Stand.
2) Bei höheren Geschwindigkeiten (80) kann ich es nicht mehr hören (oder die Geräusche vom Skywindow sind zu laut)
3) Wenn ich die Bremse nutze auch nur leicht ist es weg
4) ist ein hoch frequentes fiepen, hört sich eigentlich für mich nicht nach dem klassischen metall auf metall an

Wäre froh wenn die Profis einen Tipp für mich hätten, eine Bühne habe ich leider nicht :-(

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


fuselpower

Schüler

Beiträge: 67

Dabei seit: 18. September 2006

Wohnort: Lübeck

Danksagungen: 261

  • Nachricht senden

2

Donnerstag, 11. Januar 2018, 13:12

Ist es weg, wenn beim Fahren die Handbremse leicht angezogen wird?
Wenn ja, würde ich auf defekten Bremssattel tippen aka Bremskolben ist fest.
Geräusch klingt jedenfalls danach, als ob die Beläge an den Scheiben schleifen.
Merkt man auch daran, dass die Räder warm/heiß werden.

Woodys

Fortgeschrittener

Beiträge: 372

Dabei seit: 23. Februar 2016

Danksagungen: 115

  • Nachricht senden

3

Donnerstag, 11. Januar 2018, 19:28

E guts neues....Würde mal ganz vorsichtig radlager sagen.....

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 895

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 3333

  • Nachricht senden

4

Donnerstag, 11. Januar 2018, 20:48

klingt für mich auch nach Bremse. Wenn Handbremse ziehen weg, dann hinten, sonst vorne Bremse überholen.
4x Fiat (Uno, Panda, Uno, Stilo) in 28 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 447

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2577

  • Nachricht senden

5

Freitag, 12. Januar 2018, 06:18

1.schau erst einmal, ob irgendeine felge wärmer ist als die anderen, wenn du eine weile gefahren bist.
ist das der fall, wird der bremskolben klemmen. dann muss der besagte bremssattel getauscht oder instandgesetzt werden.
sind alle felgen gleich warm bzw. kalt, kann es nicht der bremskolben sein.

2. hast du evt. ein steinchen zwischen belag und scheibe?
das kann auch ein geräusch hervorrufen.

3. und dann gibt es auch eine verschleißspange an manchen belägen.
wenn die beläge fast runter sind, dann kratzt diese metallspange auf der scheibe und verursacht auch geräusche.
ein hinweis, dass die bremsbeläge an der verschleißgrenze sind.

ist es 1. nicht, dann würde ich mal die räder hinten abbauen und mal die belagstärke der beläge prüfen.
sind die runter, müssen neue rauf. dann wird vermutlich auch das geräusch weg sein.

na dann viel erfolg

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


mfeske

Fortgeschrittener

  • »mfeske« ist männlich
  • »mfeske« ist der Autor dieses Themas

Beiträge: 376

Dabei seit: 17. Januar 2006

Wohnort: 13509

Danksagungen: 518

  • Nachricht senden

6

Freitag, 12. Januar 2018, 08:42

Hallo zusammen,

danke für Eure Tipps. Hier ist doch immer Verlass auf die Gemeinschaft.

Hatte erst überlegt, was das soll mit der Handbremse ;-) Ja die wirkt ja nur hinten und ja dann ist das Geräusch weg. Ja, hinten links wird das Rad wärmer.

Ich werde wohl mal in einer Werkstatt anrollen :-(

Gruß
Micha

Mein Stilo: 1.9 JTD 8V BJ 2006 EasyGo, Sky Window, Standheizung, connect+


mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 447

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2577

  • Nachricht senden

7

Samstag, 13. Januar 2018, 06:06

jetzt weißt du ja wenigstens wo es ist.
entweder klemmt der kolben und geht somit nicht mehr zurück
oder es kann auch daran liegen, dass das handbremsseil hängt und nicht mehr in nullstellung geht.
hatte ich auch schon einmal.
die werkstatt wird das hoffentlich in den griff bekommen.
kolben freigängig machen (evt. staubmanschette noch ersetzen), kolben ersetzen oder neuen bremssattel einbauen
bzw. das handbremsseil wieder gängig machen.

viel erfolg.

gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


mangel

Fortgeschrittener

  • »mangel« ist männlich

Beiträge: 447

Dabei seit: 19. Juni 2012

Wohnort: Berlin

Danksagungen: 2577

  • Nachricht senden

8

Donnerstag, 1. Februar 2018, 07:21

und wurde die ursache festgestellt?
was war es denn nun?

Gruß
mangel

Mein Stilo: 2,4 Liter Abarth, ginstergelb, 30mm Eibach-Tieferlegung, 15mm Novitec-Distanzscheiben mit 17 Zoll-Felgen, Remus Wild Label, Sport-Luftfilter, Pedalbox, Mitglied der RL


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!