Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mikel50

Anfänger

  • »mikel50« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 16. September 2006

  • Nachricht senden

1

Samstag, 16. September 2006, 19:05

nochmal Ölverlust

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Stilo Freunde,
waren zwar schon einige Anfragen wegen Ölverlust , trotzdem möchte ich mein Problem schildern und um Hilfe bitten.
Habe einen Fiat Stilo JTD115 Bj. 2002. Habe diesen gebraucht mit 27t km in 2003 gekauft und seitdem 130t km gefahren. Von Anfang an hatte ich einen hohen Ölverbrauch und immer auch mal Ölverlust am Motorblock. Gefunden wurde in meiner Werkstatt aber nie was. Ölverbrauch lag ungefähr bei 1 l auf 1000 km . In letzter Zeit wird es aber immer schlimmer und das Auto raucht auch ganz schön . Und zwar immer wenn ich beschleunige. Schwarz aber auch zwischen grau und blau. Bei meiner letzten Inspektion hat man mir bei ATU mal empfohlen so ein Zusatz zu nehmen um den Schlamm zu lösen. Hatte dann auch das Gefühl das es besser wird, da ich erst nach 1600 km 1 l Öl nachfüllen musste. Aber jetzt ist es dann wieder ganz schlimm geworden . Ich verbrauche 1 l Öl auf 500-700 km, und peinlich wird es mir auch schon fast wenn ich die hinterherfahrenden Autos beim beschleunigen zuneble. Bei einem neuerlichen Besuch in der ATU Werkstatt hat man jetzt dann auch die Ölflecken gesehen und vermutet jetzt einen Defekt am Turbo , oder an den Ventilen. Als Maßnahme bevor ich jetzt dann doch noch mal zu einer Fiat Werke gehe habe ich mir jetzt mal ein Öl Verlust Mittel zusätzlich ins Öl einfüllen lassen . Vielleicht dichtet das ja irgendwo ab :-((
Hat vielleicht sonst jemand eine Idee oder einen Rat ?
Für Eure Antworten vielen Dank

Yellow Stilo 115

Fortgeschrittener

  • »Yellow Stilo 115« ist männlich

Beiträge: 313

Dabei seit: 10. Mai 2006

Wohnort: Ketsch bei Heidelberg ( BW )

Danksagungen: 165

  • Nachricht senden

2

Samstag, 16. September 2006, 21:07

RE: nochmal Ölverlust

Also erst mal Willkommen im Forum ,und viel Spass hier noch! :-)

So jetzt zu deiner Frage , ich glaube auch das da Evtl. was mit deinem Motor bzw. Turbo nicht stimmt ( Nur so eine Vermutung) . Aber ich muss dir auch sagen das das mit dem rauchen beim gasgeben bei mir auch manchmal so ist , ist wie ich rausgefunden habe abhängig wieviel Kurzstrecke man fährt. Es könnte auch sein das vielleicht der Luftfilter zu ist wo das nebeln Verursacht :roll:.

Bei meinem ist das mit dem Ölverbrauch kein Problem fahre immer bis zur nächsten Inspektion ,und habe bis dahin grade mal 200 ml Öl nachfüllen müssen! :wink:

Da du ja auch keinen Ölverlusst unter dem Auto auf der Strasse feststellst wirds wohl an irgendeinem Defekt am/ im Motor liegen. Will dir um Himmelswillen keine Panik machen aber ich würde der Sache mal Professionel auf den Zahn fühlen, also besser nicht bei einer freien Werke wie du sie schon genannt hast ( Nur meine Meinung ,aus eigener Erfahrung)

Gruss Markus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Yellow Stilo 115« (16. September 2006, 22:33)

Mein Stilo: Seit 12.12.2007 keinen Stilo mehr!


Eumel

Mitgliedschaft beendet

3

Samstag, 16. September 2006, 21:56

RE: nochmal Ölverlust

Zitat

Original von mikel50
Als Maßnahme bevor ich jetzt dann doch noch mal zu einer Fiat Werke gehe habe ich mir jetzt mal ein Öl Verlust Mittel zusätzlich ins Öl einfüllen lassen . Vielleicht dichtet das ja irgendwo ab :-((



So etwas kann auf keinen Fall eine Dauerlösung sein.
Du könntest,da die bei Fiat scheinbar wieder nichts wissen oder wissen wollen,
in deiner Umgebung nach einer Motorenwerkstatt Ausschau halten.
Die sind spezialisiert auf Reparatur und Überholung von Motoren.
Dort würdest du jedenfalls eine vernünftige Auskunft erhalten.
Wenn du bei Fiat noch Garantie oder Kulanz erwarten kannst musst du natürlich trotzdem einen Fiat-Händler ranlassen.

Mfg

Eumel

mikel50

Anfänger

  • »mikel50« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 16. September 2006

  • Nachricht senden

4

Dienstag, 19. September 2006, 12:00

So , habe dann Glaube an Fiat und meinen Stilo verloren. :(
War heute in Fiat Werke und hab gebeten mal genau festzustellen warum ich jetzt dann inzwischen bei einem Ölverbrauch von 1l auf 250km !!!!!!!! liege.
Also der Turbo wäre es angeblich nicht. Wäre in Ordnung. Aussage sei es könnte was am Ventilschaft oder am Kolbenring sein. Genaues konnte man nicht feststellen. Dafür müßte man den Motor aber auseinadnernehmen um den Fehler zu finden was mich aber so um die 6-8 Tausend Euro kosten würde !!!!! Ist doch wohl nicht wahr. Dafür bekomme ich einen neuen Motor.
Frage mich jetzt ob ich einfach mir ein Ölfass in den Kofferraum stelle und halt in der Woche 2 mal einen Liter Öl auffülle. Das verrückte ist , das ich außer dem Ölverbrauch keinen Fahrverlust , keine Fahrstörungen und nichts habe.
Wenn noch jemand eine gescheite Idee oder Tip hat bin ich dankbar.
Oder aber wenn jemand weiß wo ich einen Austauschmotor oder Ersatzmotor günstig herbekomme. Unfallauto oder so.
Danke

Gruß
Michael

5Vision

Profi

  • »5Vision« ist männlich

Beiträge: 1 400

Dabei seit: 10. Juni 2005

Danksagungen: 718

  • Nachricht senden

5

Dienstag, 19. September 2006, 12:18

Wenn kein Leistungsloch da ist, denke ich, dass die Kompression stimmt und die Kolbenringe heile sind... Ich würde aus dem Bauch raus vermuten, dass es die Ventilschaftdichtungen sind...

Der andere Grund könnte sein, dass der Turbo zwar heile ist, jedoch die Dichtringe hinüber sind, so dass du das Öl direkt in den Auspuff verlierst, wenn du beschleunigst und der Öldruck steigt und das Öl rausdrückt...

Kolbenringe muss nicht sein... Das beste ist - Turbo ausbauen und gucken ob er von beiden Seiten dicht ist... danach erst Ventilschaftdichtungen tauschen...
Keep Cool!

Bam²

Schüler

  • »Bam²« ist männlich

Beiträge: 60

Dabei seit: 12. Juni 2006

Wohnort: Hessen

Danksagungen: 40

  • Nachricht senden

6

Donnerstag, 21. September 2006, 00:06

Ich hatte vor Jahren mal einen Citroen CX Break mit ner 2,5er Dieselmaschine - das Problem war ähnlich:
Leistung ganz normal, aber sehr hoher Ölverbrauch und wenn der Motor "heiß" gefahren wurde, hat´s ohne Ende gequalmt ...
Der Fehler lag an einem defekten "Ölabstreifring" (? für mich als Laie ist das einfach der unterste "Kolbenring" :roll: ) an einem der Kolben, so daß ich einen minimalen Druckverlust vom Zylinder in Richtung Kurbelgehäuse hatte. Dadurch wurde übermäßig Ölnebel über die Entlüftung in den Ansaugtrakt geblasen.
Leistungsverlust gibt es dadurch nicht unbedingt - bei meinem Fahrzeug war es eher anders herum: wenn sich das aufschaukelte, hatte der Motor durch den zusätzlich eingeblasenen Ölnebel selbsttätig beschleunigt.

Defekte Ventilschaftdichtung hatte ich mal bei einem anderen Fahrzeug (allerdings Benziner) - hier hatte ich keinen übermäßigen Ölverbrauch und es hatte nur im Leerlauf "gerochen" und beim anschliessenden Anfahren (z.B.: Ampel) gabs ein kleines, blaues Wölkchen.

Was die Werkstatt da erzählt, ist Quatsch - beide Fehlerquellen lassen sich auch ohne Demontage des Motors überprüfen...

Wenn ich mal so überdenke, was ich in den letzten Jahren immer mehr von Werkstätten so mitbekomme, sind die Leute inzwischen wohl dermassen mit "Elektronikschnickschnack" überlastet, daß die keinen Plan mehr von der eigendlichen Mechanik mehr haben und bei Fehlern, die ihnen beim Auslesen des Steuergerätes nicht gelistet werden, einfach mit ihrem Latein am Ende sind :-(

OK, die Modellwechsel- und Designänderungsintervalle werden leider immer kürzer - da bleibt wohl auch keine Zeit, um "Erfahrung" aufzubauen...
Bei einem Fahrzeug, das über 5 Jahre in großen Stückzahlen ohne nennenswerte Änderungen vertrieben wurde, da konnte man "lernen" :wink: Wenn man da in eine Werkstatt kam und ein Problem schilderte, war der Fehler oft schon "gefunden", ohne daß der Meister "am Objekt" war :lol:
Verschärft wird das Problem durch die inzwischen hohe Fluktuation - ein "Schrauber", der 10 Jahre bei einer Marke schraubt, hat einfach viel mehr "drauf", als jemand, der alle 2 Jahre mal hier, mal dort "schraubt" ...

Ich konnte das bei verschiedenen Marken selbst erleben: im "alteingesessenen, überschaubaren Familienbetrieb" , wo die Leute nach der Lehre übernommen wurden und auch nach etlichen Jahren noch dort sind, ist die Qualität sehr oft deutlich höher als in einem "Glaspalast - Großbetrieb" :cool:

Sorry, das war mal wieder ein riesen Roman - aber hier gab es mal wieder ein Werkstatt - Negativbeispiel und ich wollte kurz anreissen, warum solche Erlebnisse immer warscheinlicher werden können :grin:

Gruß,
Andreas

Mein Stilo: 1.4 / 16V 5-Türer in "Ferrari-rot" und 390,- zu teuer... Ansonsten: Fiat Barchetta, Yamaha XV-750 Virago


mikel50

Anfänger

  • »mikel50« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 16. September 2006

  • Nachricht senden

7

Donnerstag, 21. September 2006, 11:15

Hallo,

mal Danke miteinander für Eure Tipps und Einschätzungen. Werde immer ein wenig optimistischer ;-)) obwohl das Ölfass bald schon wieder leer ist. Spitzt sich jetzt immer mehr zu auf Probleme im Bereich Turbolader ( Verschlammung, undichte Leitungen) die zu Verbrennungen und damit Rauchzeichen führen, oder aber Ventischaftdichtungen. Frage ist nun woran gehe ich zuerst ? Was ist günstiger und/oder wahrscheinlicher ? Mache ich gleich beides ?

Vielleicht hilft bei der weiteren Fehlersuche noch folgendes:
Arg rauchen tut es nachdem das Auto längere Zeit gestanden war. So als ob sich Öl angesammelt hat und dann verbrannt wird. Dann so die ersten 8 - 10 km immer beim beschleunigen und umschalten. Danach kommte es mir vor als rauche er nicht mehr, oder nicht mehr so stark, bei normaler Fahrweise mit hoch und rückschalten.

Wenn noch einer Idee oder Tipp hat nur her damit. Werde auch für die Nachwelt Euch auf dem Laufenden halten.
Danke
Michael

5Vision

Profi

  • »5Vision« ist männlich

Beiträge: 1 400

Dabei seit: 10. Juni 2005

Danksagungen: 718

  • Nachricht senden

8

Donnerstag, 21. September 2006, 11:27

Zitat

auf Probleme im Bereich Turbolader ( Verschlammung, undichte Leitungen) die zu Verbrennungen und damit Rauchzeichen führen,


Solange Turbo heile (denn wenn er anfängt zu fressen, dann kostet dich das viel mehr), ausbauen und zum turbolader.net schicken, die sollen ihn aufbereiten - das ist die günstigste Alternative zuerst...

Ventilschaft denke ich nicht, auch der Kolbenring nicht...
Keep Cool!

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!