Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Manu91

Anfänger

  • »Manu91« ist männlich
  • »Manu91« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 24. Oktober 2009

Wohnort: Warstein

  • Nachricht senden

1

Donnerstag, 5. November 2009, 11:03

Problem mit Scheibenwischer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
wie ihr in der Überschrift schon seht habe ich ein Problem mit meinen Scheibenwischern.
Wenn ich den Scheibenwischer auf die erste Stufe stelle würde er ja normal einmal wischen und dann erst nach einer pause nochmal, doch bei mir schalte ich den wischer ein und er fängt 4-5 mal an zu wischen wie auf zweiter stufe und bleibt dann mittig auf der scheide stehen, das spielchen dann noch 2 mal und dann geht der wischinterval komplett normal.
Wisst ihr woran das liegt?

Grüße
Manu :)

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2405

  • Nachricht senden

2

Donnerstag, 5. November 2009, 12:31

Servus Manu,

herzlich willkommen :Coucou11: hier on Board im Namen des gesamten




Zu deinem Problem könnte dies passen: Scheibenwischer und Airbagproblem
oder hier nach Schweibenwischermotor suchen


Viel Spaß noch beim Lesen und Posten.



Mfg Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 221

  • Nachricht senden

3

Donnerstag, 5. November 2009, 12:34

RE: Problem mit Scheibenwischer

Hallo, hatte ich auch am Anfang der Fiat Schrauber machte zuviel Fett am Wischergestänge weg und gut wars MfG

Mein Stilo: Abarth 5T Vollausstattung,Leder


Manu91

Anfänger

  • »Manu91« ist männlich
  • »Manu91« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 24. Oktober 2009

Wohnort: Warstein

  • Nachricht senden

4

Freitag, 6. November 2009, 06:36

Ich bedanke mich für die schnellen Antworten und für die herzliche Begrüßung, werde mich heute mal an den Wischermotor und an das Gestänge begeben :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!