Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

1

Dienstag, 12. Januar 2010, 10:26

Problem mit Temp.Fühler am Spiegel!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!

Wo sitzt am Stilo der normale Temperaturfühler für Aussentemp. im Stilo Abarth?
Ich meine das müßte doch diese Nippel am Spiegel auf der Fahrerseite sein, oder?

Die ganze Zeit zeigte mir das Teil die richtige Temp. und heute morgen hatte ich satte
17 Grad, das kann nicht sein.
Er fällt dan zwar beim fahren runter, aber es kann nicht sein, daß ich heute morgen ind er Garage 17 Grad hatte, hatte jemand mit dem Fühler ein ähnliches Problem?

Gruß
Adam
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es haben sich bereits 2 Gäste bedankt.

mado

Anfänger

  • »mado« ist männlich

Beiträge: 24

Dabei seit: 8. Januar 2010

Wohnort: Österreich

Danksagungen: 37

  • Nachricht senden

2

Dienstag, 12. Januar 2010, 13:42

RE: Problem mit Temp.Fühler am Spiegel!

Hallo! Der Fühler ist, wie Du richtig vermutet hast, der kleine Nippel an der Unterseite des Spiegels. Den gibt es eigentlich nur mit dem kompletten Spiegel => teuer!

Als Alternative kannst Du entweder ein Gebrauchtteil holen oder beim Fiat-Händler die Teilenummer 71753245 bestellen. Das ist der Temperaturfühler vom Grande Punto den es als Einzelteil gibt. Das Teil kostet rund 12,00 Euro.

Die Kabel musst Du dann mit dem Originalkabel vom Stilospiegel zusammenklemmen und schon hast Du wieder die richtige Aussentemperatur am Display.

Mein Stilo: SW JTD 115PS silbermet., nun gegen einen Alfa 159 1,9-16V JTD getauscht / Mein kleines Sommerspielzeug: Punto Cabrio 60S


Es haben sich bereits 2 Gäste bedankt.
  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

3

Dienstag, 12. Januar 2010, 19:18

Ich bin mir aber nicht sicher ob es nur an dem Fühler liegt.

Wenn ich den Wagen 5 min. stehen lasse und ihn dann anmache, habe ich immer eine Temp.aussen von genau 19,5 Grad.
Dann sinkt die Temperatur in 0.5 Grad Schritten runter auf die richtige Ausentemperatur.
Mache ich den Wagen wieder für 5 Min. aus und mache ihn dann an, zeigt mir die Anzeige wieder genau 19.5 Grad.
Das ist erst seid 3 Tage so, woran könnte es liegen?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es haben sich bereits 2 Gäste bedankt.
  • »megabenny« ist männlich

Beiträge: 733

Dabei seit: 22. April 2007

Wohnort: Nörvenich

Danksagungen: 998

  • Nachricht senden

4

Dienstag, 12. Januar 2010, 19:25

Ich weiß nur das der Fühler immer spinnt. Bei mir fängt es wie bei den meisten hier beim Starten mit der richtigen Temp. an und steigt dann bei der Fahrt um bis zu 3 Grad.Der Fühler wird im Spiegel einfach zu viel beeinflusst!
Es gibt Gründe warum ein Fiat rot ist!
Tuning Team NRW e.V -Facebook Page

Mein Stilo: War ein 1.6 16V Ferrari Rot Dynamic Ausstattung ,Novitec N7 17er Alus,blaue Innenraumbeleuchtung,Aero Vision Wischer,getönte Scheiben,Fiatschriftzug und Motorbezeichnung entfernt, zur Zeit tiefer wegen falscher Federn vorne!


Es haben sich bereits 2 Gäste bedankt.

fifty

Anfänger

  • »fifty« ist männlich

Beiträge: 28

Dabei seit: 12. Januar 2010

Wohnort: Bochum

Danksagungen: 40

  • Nachricht senden

5

Dienstag, 12. Januar 2010, 20:22

seit gestern selbes problem

Also mein Thermometer hat bis gestern auch immer die richtige temperatur angezeigt. Auch als wir vor einigen Wochen -14 Grad hatten war das kein Problem.
Naja und als ich gestern den Wagen anmache zeigt er mir plus 7 Grad an obwohl es bestimmt -3 wahren. Naja und dann springt er auf 8 und springt auf 5.
Wenn ich den Wagen dann den ganzen Tag im Parkhaus stehen habe zeit er +12 an was auch richtig ist und geht dann langsam auf -2 grad was auch richtig ist. Naja und am nächten morgen wieder das selbe Problem er zeit 5 und springt herum.
Das Problem löst sich nur wenn der Wagen im Warmen steht.

Ich weiss jetzt nicht was ich machen soll.
Bei ebay wird ein aussenspiegel angeboten inkl. Glas und dem Fühler für nur 45€.

Was sagt ihr?
Oder lieber den fühler für den Punto holen hat das schonmal jemand probiert?

danke
Fiat Stilo 1,8 133PS . BJ. 05/2003

Mein Stilo: Fiat Stilo 1,8L Bj.2003


Es haben sich bereits 2 Gäste bedankt.

selfcontrol

Anfänger

  • »selfcontrol« ist männlich

Beiträge: 33

Dabei seit: 6. November 2009

Wohnort: Rostock

Danksagungen: 26

  • Nachricht senden

6

Dienstag, 12. Januar 2010, 20:47

Ich habe seit ca. 1 Woche ein ähnliches Problem.
Die Anzeige zeigt mir Temperaturen im Bereich von 5 bis 7 Grad an, obwohl Schnee liegt und die Temperaturen um den Gefrierpunkt sein müßten.

Ich warte erst einmal ab, die Anzeige ist mir nicht so wichtig.
Stilo Racing, MJ 116

Mein Stilo: Stilo 1.9 MJ/ 116, Racing, EZ:12/05, Farbe: Nero, z.Z. 235.000 km runter


Es haben sich bereits 2 Gäste bedankt.
  • »Casperracer« ist männlich

Beiträge: 2 146

Dabei seit: 12. März 2009

Wohnort: Stetten Rhön

Danksagungen: 1696

  • Nachricht senden

7

Dienstag, 12. Januar 2010, 21:01

naja also ich würde jetzt mal sagen das is kein fühler der bis auf 0.5°C genau die temperatur anzeigt. sonst würde der fühler ned nur 12€ kosten sondern einiges mehr :roll:

ich behaupte mal das des ca. werte sind mit einer gewissen toleranz vermute ich mal.

Mein Stilo: ist jetzt ein Golf V GTI


Es haben sich bereits 2 Gäste bedankt.

fifty

Anfänger

  • »fifty« ist männlich

Beiträge: 28

Dabei seit: 12. Januar 2010

Wohnort: Bochum

Danksagungen: 40

  • Nachricht senden

8

Dienstag, 12. Januar 2010, 21:13

fühler

ja das denke ich auch aber ich denke nicht das wenn ich den spiegel mit eingebautem fühler kaufe dies kein viel hochwertigerer fühler sein wird. Ich bin auch nicht pinibel aber +5 bei -3 sollte er nicht anzeigen ...
Fiat Stilo 1,8 133PS . BJ. 05/2003

Mein Stilo: Fiat Stilo 1,8L Bj.2003


Es haben sich bereits 2 Gäste bedankt.

mado

Anfänger

  • »mado« ist männlich

Beiträge: 24

Dabei seit: 8. Januar 2010

Wohnort: Österreich

Danksagungen: 37

  • Nachricht senden

9

Dienstag, 12. Januar 2010, 21:33

Das mit dem Grande Punto Fühler funktioniert garantiert. Die Fühler sind im prinzip ja alle gleich nur die Kabellänge und Stecker sind auf das jeweilige Modell angepasst.

Mein Stilo: SW JTD 115PS silbermet., nun gegen einen Alfa 159 1,9-16V JTD getauscht / Mein kleines Sommerspielzeug: Punto Cabrio 60S


Es haben sich bereits 2 Gäste bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 817

  • Nachricht senden

10

Dienstag, 12. Januar 2010, 22:44

Ist nen normaler Preis für einen Temperaturfühler mit Kabel. Denke das da in anderen Anwendungen auch keine besseren oder schlechteren verbaut sind. Da beim Stilo höchstwahrscheinlich ein PTC verbaut ist dürfte die Temperaturabweichung so bei ca. +/- 0,5-1° liegen.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

  • »Edition-Man« ist männlich
  • »Edition-Man« ist der Autor dieses Themas

Beiträge: 880

Dabei seit: 23. Februar 2009

Danksagungen: 817

  • Nachricht senden

11

Mittwoch, 13. Januar 2010, 09:05

Ne geringe Abweichung hat man immer, das ist nicht das Problem.

ich frage mich nur wieso meiner so ne Scheiße macht und mir immer nach 5 min. Standzeit auf 19.5 Grad springt?
Und dann dauerts lange bis er mir auf die richtige Temperatur kommt wie z.B. heute morgen von 19.5 Grad auf 0 Grad zu kommen hat er 30min. gebraucht da er in 0.5er schritten runter geht.
dann für 5 Min. Zündung aus und wieder an und schon habe ich 19.5 Grad, woran liegt es?
Fiat Stilo Abarth, H&R Federn, 8x17 ET30 mit 215/45 R17

Es haben sich bereits 2 Gäste bedankt.

fifty

Anfänger

  • »fifty« ist männlich

Beiträge: 28

Dabei seit: 12. Januar 2010

Wohnort: Bochum

Danksagungen: 40

  • Nachricht senden

12

Mittwoch, 13. Januar 2010, 09:43

Punto Tmperaturfühler

und wie muss ich mir das mit dem Punto Temperaturfühler vorstellen?
Ich hab mein Spiegel noch nicht ausgebaut und deshalb weiss ich nicht wie soetwas aussieht. Kann ich den alten fühler einfach abziehen und den neuen einfach an das bestehende kabel stecken oder muss ich da basteln?
Fiat Stilo 1,8 133PS . BJ. 05/2003

Mein Stilo: Fiat Stilo 1,8L Bj.2003


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 315

  • Nachricht senden

13

Mittwoch, 13. Januar 2010, 10:26

Hallo,

das beruhigt mich ja: Ich bin offenbar nicht der einzige, der dieses Problem hat. ;-)

Bis die Schneetage anfingen, zeigte der Fühler immer anständige Werte an. Seitdem will er mir morgens beim Kaltstart was von +12°C erzählen (keine Garage). Er nähert sich dann - wie auch schon von anderen beschrieben - der korrekten Außentemperatur an. Ebenso konnte ich feststellen, dass das Spiel wieder von vorne losgeht, wenn man den Wagen auch nur für 2 Min. abstellt und dann wieder startet.

Allerdings geht es bei mir ab dem 2. Start erheblich schneller. Kaum sitze ich im Wagen und habe gestartet (Anzeige sagt 12°C), fällt die Anzeige im Sekundentakt um 0,5 bzw. 1,0°C sehr schnell auf den korrekten Wert.

Ich dachte bei dem verrückt spielenden Fühler spontan an die Klimaanlage. Ich glaube, der Kompressor ist an den vergangenen Tagen mit Minusgraden nicht angesprungen, als ich die Frontscheibenbeheizung anmachte (bei der Automatik geht ja zumindest das Lämpchen neben dem Schneekristall-Symbol an), aber sicher bin ich nicht. Hat die ihren eigenen Temp.fühler oder greift die auf die Werte des Außentemp.fühlers zurück (der Kompressor soll ja unterhalb von 3 oder 4° nicht mehr anspringen)?

12 € sind verschmerzbar. Mal sehen, wenn der Fühler sich nicht mehr normalisiert, dann gibt's irgendwann demnächst einen neuen. :-)

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

fifty

Anfänger

  • »fifty« ist männlich

Beiträge: 28

Dabei seit: 12. Januar 2010

Wohnort: Bochum

Danksagungen: 40

  • Nachricht senden

14

Mittwoch, 13. Januar 2010, 10:40

Fühler

ja das stimmt 12€ sind zu verkraften. Aber ich denke mir ob ich jetzt 12 für einen neuen Fühler ausgebe oder 45€ für ein neuen Spiegel mit eingebautem Fühler ist mir egal. Hat den schonmal jemand den Fühler vom Punto im Stilo eingebaut?
Fiat Stilo 1,8 133PS . BJ. 05/2003

Mein Stilo: Fiat Stilo 1,8L Bj.2003


Es haben sich bereits 2 Gäste bedankt.

mado

Anfänger

  • »mado« ist männlich

Beiträge: 24

Dabei seit: 8. Januar 2010

Wohnort: Österreich

Danksagungen: 37

  • Nachricht senden

15

Mittwoch, 13. Januar 2010, 12:01

Das mit dem Grande Punto Temperaturfühler funktioniert ganz einfach. Den Spiegel muss man dazu nichtmal ausbauen.

1)Beim neuen Temp.fühler (Bild 1) sind noch andere Kabel dran. Die benötigt man aber nicht. Wir brauchen nur den Fühler mit den beiden grauen Kabeln.

2)Der Temp.fühler beim Stilo ist fixer Bestandtei der kleinen Abdeckplatte an der Unterseite des Spiegels mit dem Nippel dran. Deshalb vielleicht auch nicht einzeln als Ersatzteil lieferbar (?). Diese lässt sich an der zum Spiegeldreieck gewandten Seite einfach raushebeln (Bild 2). Den Fühler rausziehen soweit es geht und die grauen Kabel unmittelbar vor dem Fühler abzwicken.

3)Die grauen Kabeln des neuen Fühlers soweit kürzen, daß man jene Kabel die nun aus dem Spiegel rausschauen und die Kabel des neuen Fühlers zusammenlöten kann. Die Kabelseiten nicht vertauschen!! Das Ganze dann am besten mit Schrumpfschlauch gut abisolieren.

4)Zündung ein und testen ob und was angezeigt wird.

5)Den neuen Fühler kann man nun an der Innenseite der Abdeckung festkleben oder sich die Mühe machen ein kleines Loch zu bohren damit der Nippel raussteht. Obwohl es für die Temperaturmessung nicht nötig ist dass der Nippel sichtbar ist. Der eigentliche Temperaturfühler befindet sich nämlich in dem kleinen vergossenen Teil an der Oberseite des Fühlers.

6)Abdeckung samt neuen Fühler wieder in den Spiegel clipsen - Fertig
»mado« hat folgende Bilder angehängt:
  • IMG_1956.jpg
  • IMG_1957.jpg
  • IMG_1958.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mado« (13. Januar 2010, 12:03)

Mein Stilo: SW JTD 115PS silbermet., nun gegen einen Alfa 159 1,9-16V JTD getauscht / Mein kleines Sommerspielzeug: Punto Cabrio 60S


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!