Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Normeak

Fortgeschrittener

  • »Normeak« ist männlich
  • »Normeak« ist der Autor dieses Themas

Beiträge: 191

Dabei seit: 15. Februar 2008

Wohnort: Seevetal(bei Hamburg)

Danksagungen: 345

  • Nachricht senden

1

Freitag, 9. Mai 2008, 22:04

probleme beim und nach beleuchtungsumbau

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi ihr,

ich dachte mir ich mach dafür mal ein eigenes thema auf damit ich das how to do nicht zu voll poste.

folgende probleme....

nachdem ich mein tacho auf blau umgelötet habe, funktioniert mein display im tacho nicht mehr. woran kann das liegen? hab das nochmal kontrolliert, die kontakte stecken alle richtig. ist das ding kaputt? kann man das einzeln nachkaufen?

ausserdem ein anderes problem :( die einheit neben dem tacho hat auf der platine keine beschriftungen. gibts da nen schaltplan, damit ich weiss wo plus und wo minus an den SMDs ist? oder kann mir da jemand ne skizze malen oder so?

mfg chris

ps: echt nicht so leicht wie ich dachte. also vom löten her schon aber das halbe auto aussereinander nehmen und nun das mit dem display im tacho.... :evil:

Bild sagt zum neuen A4 Avant:"Schick und Elegant wie ein Italiener"[URL=http://www.bild.de/BILD/auto/2008/04/audi-a4-avant/schick-aber-teuer,geo=4161980.html]Quelle-klick[/URL]

Mein Stilo: Rauch-Silber 1,6l


Es haben sich bereits 3 Gäste bedankt.

Normeak

Fortgeschrittener

  • »Normeak« ist männlich
  • »Normeak« ist der Autor dieses Themas

Beiträge: 191

Dabei seit: 15. Februar 2008

Wohnort: Seevetal(bei Hamburg)

Danksagungen: 345

  • Nachricht senden

2

Sonntag, 11. Mai 2008, 13:46

niemand ne ahnung was mit dem display sein kann?

weiss einer wo das siganl her kommt für das display? hab ja vielleicht ein kabelbruch oder einen kratzer auf der leiterplatine. nur würde ich schon gerne wissen wo ih suchen muss.

Bild sagt zum neuen A4 Avant:"Schick und Elegant wie ein Italiener"[URL=http://www.bild.de/BILD/auto/2008/04/audi-a4-avant/schick-aber-teuer,geo=4161980.html]Quelle-klick[/URL]

Mein Stilo: Rauch-Silber 1,6l


Es haben sich bereits 3 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!