Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Stiloisti

Anfänger

  • »Stiloisti« ist der Autor dieses Themas

Beiträge: 39

Dabei seit: 10. Februar 2008

Danksagungen: 14

  • Nachricht senden

1

Montag, 18. Januar 2010, 20:44

Probleme mit dem Scheibenwischer

Wird nicht angezeigt, wenn Sie angemeldet sind!

Nochmal ein freundliches Hallo!
Hab noch nen Problem mit den Wischern.

Ich meine, es passiert nur bei Kälte.
Auf jeden Fall reagiert der Scheibenwischer nicht mehr auf die Befehler der Hebel, sondern stellt auf Dauerwischen, also Stufe 2 und stoppt abruppt.
Es kann also sein, dass die Wischer mitten auf der Scheibe hängen bleiben.
Erst nach zwei bis drei Minuten arbeiten sie normal, oder schon vorher, wenn ich Glück habe.

An was liegt das?
Scheibenwischermotor?

Liebe Grüße und nochmals Danke!

  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1575

  • Nachricht senden

2

Montag, 18. Januar 2010, 21:06

Ich tippe mal auf Scheibenwischermotor, da es das "gängigste" Problem ist...

z.B. hier nachlesen oder mal in die Boardsuche schauen..
Viele Grüße...Peer

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Stilo_84« (18. Januar 2010, 21:07)

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!