Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

AKUT3007

Anfänger

  • »AKUT3007« ist männlich
  • »AKUT3007« ist der Autor dieses Themas

Beiträge: 4

Dabei seit: 10. September 2007

Wohnort: worms

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 23. März 2008, 15:29

probleme mit dem tacho

Wird nicht angezeigt, wenn Sie angemeldet sind!

so es ist mal wieder soweit ich hab da ein kleines oder ein großes Problem und zwa geht es um meine Tankanzeige ich hab gestern das Auto angemacht und wie immer mal ein blich auf die Tankanzeige geworfen zu meinem erstaunen musste ich feststellen das die anzeige bisschen Probleme macht es geht darum der Tank ist fast leer so das die wahrleuchte abgegangen ist aber das komische daran ist das die anzeigenNadel in der Mitte stand bei mehreren versuchen wechselte sie ihren stand wenn ich das Auto ausmache bleibt sie an einer beliebigen stelle stehen zweitens kommt beim anmachen aus dem tacho ein seltsames Geräusch so wie wenn irgendwelche Zahnräder sich drehen würden aber nicht rund laufen ich fahre ein fiat stilo 1.6 16v 3 Jahre alt 80000km ich würde mich freuen wenn ihr mir schreiben würdet was das sein könnte oder ob ihr das auch schon hattet gruss gregor

Mein Stilo: 1.6 16v


Es haben sich bereits 2 Gäste bedankt.

Julien

Anfänger

Beiträge: 26

Dabei seit: 25. Dezember 2007

Wohnort: Berlin

Danksagungen: 18

  • Nachricht senden

2

Sonntag, 23. März 2008, 15:33

Das Geräusch beim An-und Ausmachen hab Ich auch immer,Ich denke dass ist bei allen so...

Mein Stilo: 1,6,silber,26.000km


Es haben sich bereits 2 Gäste bedankt.

Normeak

Fortgeschrittener

  • »Normeak« ist männlich

Beiträge: 191

Dabei seit: 15. Februar 2008

Wohnort: Seevetal(bei Hamburg)

Danksagungen: 345

  • Nachricht senden

3

Sonntag, 23. März 2008, 19:17

zu deinen komischen geräuschen muss ich sagen, das scheint mir normal....ist nunmal viel elektronik im auto. und um da etwas sicherer zu sein eine frage, hast du klima oder gar klimaautomatik? wenn ja würde das die geräusche umsomehr erklären.
hast du mal dein tacho ausgebaut? weil ich kann mir nur vorstellen, das der zeiger hakt oder hab ich da was falsch verstanden?
nochmal erklären bitte, die reservelampe ging an obwohl der zeiger in der mitte stand? war der tank den wirklich auf reserve oder halb voll?

mfg chris

Bild sagt zum neuen A4 Avant:"Schick und Elegant wie ein Italiener"[URL=http://www.bild.de/BILD/auto/2008/04/audi-a4-avant/schick-aber-teuer,geo=4161980.html]Quelle-klick[/URL]

Mein Stilo: Rauch-Silber 1,6l


Es haben sich bereits 2 Gäste bedankt.

Sash

Erleuchteter

  • »Sash« ist männlich

Beiträge: 4 254

Dabei seit: 10. September 2007

Wohnort: WW, Montabaur

Danksagungen: 2671

  • Nachricht senden

4

Sonntag, 23. März 2008, 19:56

Warum haste das im Umfrage Forum gepostet?

Und beim nächsten Mal bitte Satzzeichen und Absätze verwenden! Krieg man ja Augenkrebs vom Lesen!

Zum Thema, hab zwar aus og Grund nit alles gelesen, aber Geräusche macht mein Tacho auch.

SASH

Mein Stilo: Fährt jetzt nen Pampers Bomber, Passat 3c Highline, 170PS TDI :-]


Es haben sich bereits 2 Gäste bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1411

  • Nachricht senden

5

Montag, 24. März 2008, 13:32

Servus,

zum ersten in <Technik> verschoben und zum zweiten muss ich mich Sascha anschließen.

Der Text ist grauenvoll zu lesen, Satzzeichen wirken Wunder. So gibt die Masse in der zweiten Zeile auf zu lesen.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!