Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

1

Freitag, 19. Februar 2010, 15:24

Probleme mit Düse der Scheinwerferreinigung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich habe leider ein problem mit der düse der scheinwerferreinigung (fahrerseite).

mir ist schon länger mal aufgefallen das das wenn ich das wischwasser aufgefüllt

habe und ich ein paar tage die reinigung nicht genutzt habe,

der tank immer leerer wird. habe da aber nie weiter nachgeforscht.

als wir vor ein paar wochen richtig krasse minus temp. hatten,

ist wischwasser unten an der stoßstange rausgelaufen und gefroren.

da war der schwarze plastikeinsatz komplett blau-vereist.

obwohl ich bis -20 grad drin habe.

wenn ich jetzt die düse an der abdeckung ein paar mal rein und raus ziehe,

sifft da richtig das wasser raus. vermute einen frostschaden.

obwohl es ja schon vor dem frost war.

kennt jemand das problem?

aber die düsen funktionieren problemlos beide.

nur das die eine halt inkontinent ist.


mfG

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


AiG

Profi

  • »AiG« ist männlich

Beiträge: 1 639

Dabei seit: 1. April 2006

Danksagungen: 1751

  • Nachricht senden

2

Freitag, 19. Februar 2010, 16:26

Das hatte ich auch schon. Nach etwa einem halben Jahr Inkontinenz waren die Dinger so "verkalkt", dass die nicht mehr ausgefahren sind. Musste getauscht werden.

(Übrigens: Eine Zeile Abstand zwischen den Sätzen, macht es unglaublich schwer zu lesen!)
The Audi (quattro) and the Cossi (Ford Escort RS Cosworth) are great. But the Lancia is greater :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AiG« (19. Februar 2010, 16:26)


StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

3

Freitag, 19. Februar 2010, 16:37

Hi AIG,

was? es ist schwer zu lesen? ich schreibe mit absicht so. immer.

finde es viel einfacher, als hinter einander weg zu schreiben...na egal.

also bei mir sifft nur die fahrerseite, und eben dann wenn ich den tank randvoll

mache. durch den druck. hab jetzt eine düse bestellt. 53 euro. wie war es bei dir?

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2405

  • Nachricht senden

4

Freitag, 19. Februar 2010, 17:34

Servus,

ich hatte auch schon dieses "Inkontinenzproblem" (geiles Wort) einer Düse. Der Anlass hat aber nichts mit der Kälte zu tun.

Ich habe ja die 3T-Front verbaut, die zum Glück schon mit den Düsen ausgerüstet war. Irgend wann hatte ich mich gewundert, dass es auf der Beifahrerseite immer nass ist. Der Behälter lehrte sich auch wie von Geisterhand. Bei mir tropfte auch eine Waschdüse. Ganz schlau wollte ich die gegen eine aus der MW-Front tauschen. Und siehe da, sie passen nicht :evil: Die Nut ist anders und die Düsen von der MW-Front sind größer. In meiner Verzweiflung habe ich die tropfende Düse ausgebaut (scheiß Job) und sie unter fließendem Wasser ordentlich ausgespült. Seit dem ist Ruhe.

Bevor die Frage kommt, "wie baue ich sie aus" ein paar Bilder aus meinem Mein Stilo Thread (Umbau auf 3T-Front) und eine kurze Beschreibung:
Zum Ausbauen der Düsen muss die Stoßstange runter. Wenn du den Schlauch am Behälter abziehst läuft er leer! Kübel etc. drunter stellen.
Die Düsen an der Abdeckung herausziehen und die Abdeckung entfernen, ist nur links u. rechts eingeklippt. Jetzt kommt der ätzende Teil, der am besten zu zweit geht. Die Trägerplatte muss jetzt runter! Sie ist mit den beiden Nasen auf dem Düsenträger fest (letztes Bild). Einer sollte die Trägerplatte und die Düsen heraus ziehen, weil sie mit Federspannung wieder eingezogen wird und der anderen versucht mit einen schmalen Schraubenzieher od. ähnlichem die beiden Nasen einzudrücken. Es wird kaum beim ersten mal klappen. Ich habe es alleine gemacht und habe geflucht wie ein Rohrspatz.
Ist die Trägerplatte runter, die beiden Arme leicht zusammendrücken und auf der Innenseite die Düse aus der Befestigung würgen. Mir ist dabei die halbe Klipphalterung abgebrochen (siehe Bild), hält hinterher aber trotzdem.

Beim Zusammenbau darauf achten, dass du die Abdeckung der Düsen richtig herum wieder drauf machst. ;-)

Ich empfehle dir, es bei diesen Temperaturen nicht draußen oder im zu kalten zu machen, deine Finger werden es dir danken.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 417

  • Nachricht senden

5

Freitag, 19. Februar 2010, 18:11

"Freut" mich, dass ich nicht der einzigste bin, dessen Scheinwerfer-Wischwasserdüse auf der Fahrerseite undicht zu sein scheint...
Hatte bisher wenig Lust mich drum zu kümmern, wird im Sommer mal gemacht.
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

6

Freitag, 19. Februar 2010, 18:25

Hi AgeC,

ach nein....bei dir tropft es auch ;-) !?

aber auch nur dann wenn du den tank voll machst?

wie schon beschrieben habe ich mich mehrmals über die "wie-von-geister-hand-

entleerung" des tanks gewundert.

erst als ende jan. der schwarze plastikeinsatz komplett blau-vereist war,

habe ich mich der sache mal angenommen

TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 417

  • Nachricht senden

7

Samstag, 20. Februar 2010, 13:31

Jepp, genauso siehts aus!
Die Scheinwerferreinigungsanlage ärgert mich sowieso, weil sie IMMER direkt mit angeht, wenn Abblendlicht eingeschaltet ist. Bei anderen Autos muss man den Hebel ne Weile gezogen halten, damit auch die Schwinwerfer mitgereinigt werden... So ist der Wischwasserverbrauch enorm.

Das mit der leckenden Düse auf der Fahrerseite hab ich seit September/Oktober, mein Nachbar kam deswegen sogar schon zu mir und meinte, ich würde Kühlwasser verlieren :-? (Arbeitet beim Ordnungsamt in unserem Ort, wie passend)

Händler meinte, das würde nicht unter die Gebrauchtwagen-Garantie fallen und 150Euro wären da mindestens fällig, weil die Stoßstange abgebaut werden müsse. Das isses mir im moment nicht wert...

Gruß
HC
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AgeC_orange« (20. Februar 2010, 13:31)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

8

Samstag, 20. Februar 2010, 15:39

Hi HC,

hab mich heute mal mit der SRA befasst, und folgendes:

es ist NICHT die düse die leckt, sondern der kolben wo die düse draufsitz.

der kolben ist innen an der stoßi festgemacht und fährt durch den wasserdruck

hoch.

Und eben aus dem tropft es raus. solange bis der pegel einen gewissen stand im

behälter erreicht hat. (knapp unter dem untersten schwarzen schlauch,

wo der behälter dicker wird)

TINO
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (20. Februar 2010, 16:42)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

9

Dienstag, 2. März 2010, 16:08

Hallo Leute,

habe heute mein Problem behoben.

Und zwar habe ich den Hubzylinder welcher hinter der Stoßstange ist und wo die Düse

samt Abdeckung drauf sitzt getauscht.

Kostenpunkt bei FIAT...sagenhafte 85,62 Euro...WAHNSINN...für eine Plastikzylinder !!!

Aber Hauptsache es tropft nichts mehr,

und ich muss nicht dauernd den Wischwassertank auffüllen.

mfG TINO
mfG TINO

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »StiloTino83« (2. März 2010, 21:46)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 417

  • Nachricht senden

10

Dienstag, 2. März 2010, 21:43

Dafür hättest du oft den Tank füllen können :roll:
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)



StiloTino83

Moderator

  • »StiloTino83« ist männlich
  • »StiloTino83« ist der Autor dieses Themas

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3907

  • Nachricht senden

11

Dienstag, 2. März 2010, 21:50

Ja stimmt schon...aber ich bin ein wenig penibel...und will das alles ganz ist und funktioniert...verstehst du was ich meine !?
Hab auch bei mir in der Nähe alle möglichen autoverwerter angerufen...
aber finde mal ein 3-türigen stilo OHNE frontschaden und dazu noch mit SRA...
unmöglich. !!!
Bei VW/Audi oder BMW kosten diese Hubzylinder um die 25-30 Euro...ohne Worte.

mfG TINO
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!