Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

1

Donnerstag, 24. Juni 2010, 12:31

Probleme mit manueller Klima...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
habe einen Stilo GT.
Und jetzt wo es mal so gaaanz langsam wärmer wird ist die Klima mal wieder ordentlich in Gebrauch. Nur leider funktioniert diese nicht richtig.
Genauer: Sie funktioniert; aber nur einseitig.
Sprich auf der Fahrerseite kommt ganz normal kalte Luft. Aber auf der Beifahrerseite kommt nur lauwarme Luft. --> und das aus jeder Düse, welche für die Beifahrerseite gedacht ist.
Selbst das Scheibengebäse ist anders temperiert --> links kalt, rechts lauwarm.

Habt ihr eine Idee woran das liegen könnte? Bitte um Hilfe!!!

Gruß Hok

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hok« (24. Juni 2010, 12:33)


OliGT

Meister

  • »OliGT« ist männlich

Beiträge: 2 652

Dabei seit: 18. März 2008

Wohnort: Straubenhardt

Danksagungen: 2358

  • Nachricht senden

2

Donnerstag, 24. Juni 2010, 12:44

Ahhh, den selben suspekten Fall hatte ich an meinem auch mal!! :shock:

Mir fiel es auf, weil man ja mit der Hand so vor die mittleren Düsen fasst, ob auch Kalt kommt. Und da war es so, dass aus der Linken kalt kam, aber aus der rechten deutlich wärmer!! :roll:

Ich dachte mir, dass irgendwas mit den Klappen nicht stimmt und freute mich schon auf ne unschöne Suche............

Aber siehe da;
2 Tage später ging meine Klima garnicht mehr! :!: :!:

In der Werke haben die dann festgestellt, dass fast kein Kältemittel mehr drin war!!

Nach dem Neubefüllen machte sie wieder einwandfrei BEIDSEITIG kalt!! :-D :-D

Und ICH verstehe bis heute nicht, warum zu wenig Kältemittel zu unterschiedlichen Temperaturen, bei der eingeblasenen Luft führt! :?: :?: :?:
Normalerweise müsste einfach die Kühlleistung abnehmen, aber die Luft überall gleich warm/kalt reinkommen! :roll:


Mfg Oli
:!: Die Deutschen sind das einzigste Volk der Welt welches es, durch seine Fahrkunst, schaffen könnte auf einer zehnspurigen Autobahn mit elf Autos einen Stau zu verursachen. :!:

Mein Stilo: Sprintblauer 2005er GT; MS-Felgen 7X17 mit 215/45 ZR17;Spuverbreiterung vorne 20mm, hinten 30mm; Vogtland 35/35 Federn;Umbau auf König SK5000 Sitze; CHD-Kühlergrill; Ragazzon ESD im "TDI-Style";Lumar Alu Chrom Scheibenfolie; Dayline-Scheinwerfer


hok

Fortgeschrittener

  • »hok« ist der Autor dieses Themas

Beiträge: 309

Dabei seit: 4. September 2008

Danksagungen: 262

  • Nachricht senden

3

Donnerstag, 24. Juni 2010, 15:17

Zitat

Und ICH verstehe bis heute nicht, warum zu wenig Kältemittel zu unterschiedlichen Temperaturen, bei der eingeblasenen Luft führt!


Ist mir ganz ehrlich auch schleierhaft warum das so sein soll. Aber ist halt der Stilo, muss man nicht immer verstehen.


Zitat

In der Werke haben die dann festgestellt, dass fast kein Kältemittel mehr drin war!!


Also einfach Klima befüllen lassen und gut ist... Werde ich dann wohl machen müssn wenns das Budget wieder zu lässt.

Dankeschön für die schnelle Antwort!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hok« (24. Juni 2010, 15:18)


Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

4

Donnerstag, 24. Juni 2010, 16:58

Zitat

Original von OliGT
Und ICH verstehe bis heute nicht, warum zu wenig Kältemittel zu unterschiedlichen Temperaturen, bei der eingeblasenen Luft führt! :?: :?: :?:
Normalerweise müsste einfach die Kühlleistung abnehmen, aber die Luft überall gleich warm/kalt reinkommen! :roll:


Mfg Oli

Mal so rein geraten, würde ich vermuten, das Kältemittel tritt auf der Fahrerseite ein und erwärmt sich auf dem Weg zur Beifahrerseite. Hat man jetzt eine Klimaautomatik und somit getrennte Luftwege, bekommt der Fahrer halt die kühlere Luft.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Benny88

Profi

  • »Benny88« ist männlich

Beiträge: 1 627

Dabei seit: 26. November 2006

Danksagungen: 1023

  • Nachricht senden

5

Donnerstag, 24. Juni 2010, 18:33

Meine hat bis vor kurzen auch keine kalte Luft mehr gemacht. Der Grund war doch recht schnell gefunden, wer drei Jahre lang seine Klimaanlage nicht befüllen lässt braucht sich nicht zu wundern. War auch garnicht so teuer, bei Fiat direkt hat es 71,** € inkl. MwSt. gekostet. halte dich von ATU fern, bei denen habe ich auch angefragt, die wollten dafür 94,**€!!! Letztendlich hab ich mich auf der Heimfahrt von der Fiat-Werke fast erkältet, aber endlich wieder kalt in der schwarzen Murmel.
Gruß Benny

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Benny88« (24. Juni 2010, 18:33)

Mein Stilo: ... musste einem Golf VI 2.0 TDI DSG weichen! :P


RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 2013

  • Nachricht senden

6

Freitag, 25. Juni 2010, 11:12

Servus,

vielleicht auch gleich mit einer Klimawartung verbinden. Bei dem Preis vom Benny in der Fiatwerkstatt gehe fast davon aus.

Und den Schal nicht vergessen, sonst geht es euch wie Benny und erkältet euch noch. :-)



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

7

Freitag, 25. Juni 2010, 11:26

Zitat

Original von hok

Zitat

Und ICH verstehe bis heute nicht, warum zu wenig Kältemittel zu unterschiedlichen Temperaturen, bei der eingeblasenen Luft führt!


Ist mir ganz ehrlich auch schleierhaft warum das so sein soll. Aber ist halt der Stilo, muss man nicht immer verstehen.




Das ist NICHT nur beim Stilo so, der Vectra meiner Kollegin hatte das selbe Phänomen.

Zu wenig Kältemittel ---> auf der Fahrerseite ein wenig kühl, andere Seite warm.

(von 700g waren nur noch 200g drin --> 500g aufgefüllt, dann lief sie wieder richtig)


@Benny: 71(!) Euro in der FIAT-Werke !? Selber schuld...also ;-) .

In einer einer freien Werke bekommst du einen Klimaservice für 50-60 Euro.

Oder schreibt FIAT ein "SELENIA-Kühlmittel" vor, weil sonst die Klima nicht geht :lol: !?

mfG TINO
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (25. Juni 2010, 11:26)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!