Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Masterhary

Schüler

  • »Masterhary« ist männlich
  • »Masterhary« ist der Autor dieses Themas

Beiträge: 112

Dabei seit: 3. April 2010

Wohnort: Österreich

Danksagungen: 219

  • Nachricht senden

1

Mittwoch, 1. Juni 2011, 21:04

quietschen beim stilo

Wird nicht angezeigt, wenn Sie angemeldet sind!

hy!
habe einen 1,9jtd 140ps stilo.habe vor kurzem erst die bremsen scheiben und klötze vorne neu gemacht und auch gleich alles wieder gängig.ich hatte schon davor ein quietschen das immer nach 10min fahrt auftritt und dann immer wieder kommt. am schlimmsten ist es zwischen 50-90km/h. seit den neuen bremsen ist es besser geworden aber es ist noch immer da. wenn ich auf die fußbremse steige oder die handbremse anziehe ist es sofort weg. weiß wer was es sein kann?

mfg
besten dank für euere hilfe
Harald

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Masterhary« (5. Juni 2011, 22:58)


mmaaxx

Fortgeschrittener

  • »mmaaxx« ist männlich

Beiträge: 250

Dabei seit: 12. Dezember 2010

Wohnort: Fuldabrück

Danksagungen: 233

  • Nachricht senden

2

Donnerstag, 2. Juni 2011, 00:36

Ich würd mal sagen, dass hört sich nach Hitzeschutzblech an. Ist beim Scheibenwechsel dann wahrscheinlich ein bisschen weggedrückt worden.

Hatte das auch vor kurzem nach dem Bremsenwechseln. Die haben das scheinbar komplett daran gehämmert, weil die ziemlich daran rumkloppen mussten, um die Scheibe überhaupt runterzubekommen. Bin dann gleich wieder hin und ruckzuck alles wieder in Ordnung. Ist aber durchaus auch selber zu schaffen

Mein Stilo: 1.6 Dynamic - einiges orig. nachgerüstet - Borbet LV4 17" - gelbe Bremssättel - Eibach ProKit 30mm - Asso ESD 2x76mm - Sportgrill - Heckklappe "teilclean" - Matten rot umrandet mit Stilo-Schriftzug - Scheiben getönt - Innenspiegel lackiert - PDC - schwarze Seitenblinker


crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

3

Donnerstag, 2. Juni 2011, 00:53

sorry das ich das jetzt anspreche aber mit 21 Jahren weißt du nicht wie man "quietschen" schreibt?! Das sieht doch ein Blinder das bei "quwitschn" irgendetwas nicht passt...

Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

C-R

Fortgeschrittener

  • »C-R« ist männlich

Beiträge: 453

Dabei seit: 1. August 2008

Wohnort: Wiener Neustadt

Danksagungen: 511

  • Nachricht senden

4

Donnerstag, 2. Juni 2011, 11:48

Zitat

Original von mmaaxx
Ich würd mal sagen, dass hört sich nach Hitzeschutzblech an


Jap, würde ich auch sagen! habe ich auch einmal gehabt, bei mir war es hald nur beim kompletten rechts einlenken!

Ja das schaffst du selber auch!
Einfach Reifen runter und das Blech hinter der Scheibe etwas nach hinten biegen!


mfg christian

Mein Auto: Abarth Punto Evo|ehemals 1.9jtd 16V|MS-Edition|30-30 Eibach Pro Kit Federn|CHD Kühlergrill| Original Tempomat nachgerüstet| Original Subwoofer umgebaut| Merkur Scheinwerferblenden|40mm H&R Spurverbreiterung an der HA|Ragazzon ESD|


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!