Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 469

  • Nachricht senden

1

Montag, 15. Juni 2015, 19:25

Quietschendes geräusch beim anfahren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute!

Ich habe das problem das bei jeden Anfahren und fahren bis ca.70km/h
ein Quietschendes geräusch auf der rechten Vorderachse habe.
Beim Bremsen ist das geräusch weg gehe ich von der bremse ist es wieder da.
Der innere Bremsbelag ist etwas mehr abgenutzt.
Ich habe alles sauber gemacht und mit Kupferpaste wieder gängig gemacht.
Leider habe ich das blöde geräusch immernoch.
Hat einer von euch eine idee was das sein könnte.

Mfg ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Es haben sich bereits 3 Gäste bedankt.

Strolchi

Fortgeschrittener

  • »Strolchi« ist männlich

Beiträge: 463

Dabei seit: 2. Januar 2009

Wohnort: Weiden Opf

Danksagungen: 1000

  • Nachricht senden

2

Montag, 15. Juni 2015, 19:39

Das quietschen kommt höchstwahrscheinlich von der Hinterachse. Übertragt sich und man meint es kommt von der Vorderachse. Beim Stilo hängen die hinteren Bremsen. kenn ich von meinem. Jedes Jahr beim Reifenwechsel Hinterachse Bremsen reinigen.

Mein Stilo: 1,6 Dynamic


Es haben sich bereits 3 Gäste bedankt.

Anubis

Schüler

  • »Anubis« ist männlich
  • »Anubis« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 21. November 2012

Wohnort: Rees

K L E
-
G Z 8 7 4

Danksagungen: 469

  • Nachricht senden

3

Dienstag, 16. Juni 2015, 16:10

Hi Leute
Mir ist heute aufgefallen das wenn ich die Kupplung trete ist
das Knarrende,Quetschende Geräusch auch weg.Lasse ich die Kupplung wieder los
ist das Geräusch wieder da.Extrem zuhöhren bis ca. 50-60 Km/h.
Was könnte das sein.Ich brauch wirklich eure hilfe vieleicht kennt einer das Problem.

Mfg ANUBIS

Mein Stilo: Fiat Stilo Multi Wagon 1.6 16V


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!