Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »newabarthdriver« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 12. Januar 2015

Danksagungen: 8

  • Nachricht senden

1

Dienstag, 13. Januar 2015, 13:58

Relativ klare schmierige/viskose Flüssigkeit unterm Motor -> Was ist das?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!
Ich fahre seit fünf Tagen einen Stilo Abarth (2002). Das Auto ist einfach klasse.
Doch gibt es ein Problem, wobei ich gar nicht weiß, wie ich das einzuschätzen habe.

So ziemlich in der Mitte auf Höhe der Vorderachsen scheint eine Flüssigkeit auszutreten/zu tropfen. Die Flüssigkeit ist relativ klar und hat eine schmierende Eigentschaft (Schuhsohle ist dann sehr rutschig).
Kondenswasser aus der Klimaanlage kann es nicht sein, da die entstehenden Flecken auch noch mehrere Tage sichtbar sind.

Ich kann mir keinen Reim machen, da ich Laie bin. Die Flüssigkeitsstände scheinen alle in Ordnung zu sein. Die Behälter im Motorraum sind ok und die Ölstandanzeige ganz am Anschlag.

Im Anhang befinden sich Bilder.


Danke im Vorraus!
»newabarthdriver« hat folgende Bilder angehängt:
  • 2015-01-12 17.22.13.jpg
  • 2015-01-13 06.44.18.jpg
  • 2015-01-13 07.03.29.jpg
  • 2015-01-13 13.24.56.jpg

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 020

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 5989

  • Nachricht senden

2

Dienstag, 13. Januar 2015, 16:45

Getriebeöl :?: Simmeringe am Getriebe dicht :?: Sonst Undichtigkeiten, Ölspuren am Getriebe. Motorsimmering dicht, also keine Ölspuren zwischen Getriebeglocke und Motorblock :?: Irgendwo kommt das Öl her. Sind nur wenige Tropfen, am Ölstand kaum messbar.
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


  • »newabarthdriver« ist der Autor dieses Themas

Beiträge: 7

Dabei seit: 12. Januar 2015

Danksagungen: 8

  • Nachricht senden

3

Mittwoch, 14. Januar 2015, 08:01

Ich habe es jetzt prüfen lassen.
Beim Einfüllen des Motoröls scheint der Mechaniker ziemlich viel verschüttet zu haben. Der Motor wurde gereinigt, aber die Ölreste schwimmen jetzt auf dem Unterbodenschutz. Man kommt dort nur schlecht heran, weshalb die Werkstatt es hat sein lassen das Öl zu entfernen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!