Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

martl123

Anfänger

  • »martl123« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 4. Dezember 2014

Danksagungen: 18

  • Nachricht senden

1

Donnerstag, 30. April 2015, 18:26

Schalthebel defekt bei eingelegtem Gang viel spiel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo

unser Fiat stilo hat wiedermal ein Problem und zwar hat der Ganghebel bei eingeletem gang soviel Spiel wie wenn kein Gang eingelegt wäre.
Weis jemand woran das liegt und wie man es richten kann?

Schöne Grüße
Martl

Es hat sich bereits 1 Gast bedankt.

drfiat

Profi

  • »drfiat« ist männlich

Beiträge: 1 020

Dabei seit: 19. Juni 2007

Wohnort: Berlin

Danksagungen: 6006

  • Nachricht senden

2

Donnerstag, 30. April 2015, 19:37

Halteklammern am Getriebe überprüfen
4x Fiat (Uno, Panda, Uno, Stilo) in 29 Jahren

Mein Stilo: 1.6l 16V, MultiWagen, Dynamic, Serie, BJ 05/2004, ConnectNav+, Licht-/Regensensor, Standheizung (Webasto), AHK


Es hat sich bereits 1 Gast bedankt.

martl123

Anfänger

  • »martl123« ist der Autor dieses Themas

Beiträge: 12

Dabei seit: 4. Dezember 2014

Danksagungen: 18

  • Nachricht senden

3

Donnerstag, 7. Mai 2015, 13:09

Hallo
also am Getriebe sieht man das ein bowdenzug sich ned bewegt. muss also am Schalthebel gerissen oder ausgehängt sein. hat jemand Ahnung wie man an die Halterung am Schalthebel kommt?

schöne grüße

Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!