Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

birger72

Anfänger

  • »birger72« ist männlich
  • »birger72« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 25. Dezember 2011

Wohnort: MV

Danksagungen: 10

  • Nachricht senden

1

Mittwoch, 7. August 2013, 21:54

"Scheibenwischanlage vorn" defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute, letztens fiel meine Wischanlage vorn auf einmal aus.

Was noch geht:

- Waschanlage vorn
- Waschanlage und Wischanlage hinten

Was nicht geht:

- Wischbetrieb vorn

Meine Fragen: Kann man den Fehler selbst eingrenzen, d.h. Wischermoter, Kombischalter und so prüfen? Hat jemand die Belegung von Wischermotor?

Sicherung habe ich natürlich schon testweise ausgetauscht.

Ich tippe ja auf den Motor, es könnte ja aber auch der Kombischalter sein, oder?

Habe auch schon die Anleitung zur Demontage des Wischermotors gelesen.

Mein Stilo: 1.6 16V Dynamic Sky Window, Bj: 2003; 95 tkm


birger72

Anfänger

  • »birger72« ist männlich
  • »birger72« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 25. Dezember 2011

Wohnort: MV

Danksagungen: 10

  • Nachricht senden

2

Freitag, 9. August 2013, 11:46

Update:

Problem ist gelöst.

Mein Stilo: 1.6 16V Dynamic Sky Window, Bj: 2003; 95 tkm


BadBo

Schüler

  • »BadBo« ist männlich

Beiträge: 79

Dabei seit: 8. Januar 2012

Wohnort: Hannover

Danksagungen: 312

  • Nachricht senden

3

Freitag, 9. August 2013, 12:44

Update:

Problem ist gelöst.
Die Lösung wäre sicherlich für den einen oder die andere Hilfreich gewesen.

Mein Stilo: 1.2L 16V 80 PS (5T)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

birger72 (16.08.2013)

birger72

Anfänger

  • »birger72« ist männlich
  • »birger72« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 25. Dezember 2011

Wohnort: MV

Danksagungen: 10

  • Nachricht senden

4

Freitag, 16. August 2013, 20:52

Eigrentlich simpel. Sicherung gewechselt.

Am Gestänge geruckelt. Ich weiss, dass hätte ich zuerst versuchen sollen. ;)

Mein Stilo: 1.6 16V Dynamic Sky Window, Bj: 2003; 95 tkm


Verwendete Tags

Kombischalter, Wischermotor

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!