Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

oomauzoo

Schüler

  • »oomauzoo« ist weiblich
  • »oomauzoo« ist der Autor dieses Themas

Beiträge: 58

Dabei seit: 10. Juli 2013

Wohnort: Magdeburg

Danksagungen: 97

  • Nachricht senden

1

Mittwoch, 22. Januar 2014, 17:32

Scheibenwischer getötet =(

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi leute....

Ich habe soeben mein Scheibenwischer vorn rechts ermordet.

Werdegang:
Scheibe von schnee befreit, ab ins auto und scheibenwischer an -
doch konnte nicht warten also auf höchste stufe ... DANN blieben beide auf einma stehn o.O

Also wieder ausn auto, an scheivenwischer geruckelt wieder rein - gehn nich runter -.-
Wieder raus ... linken (fahrerseite) runter gedrückt und dann rechts. Hab ganz sachte gemacht.

Na wieder ins auto scheibenwischer an links geht , links net =( und is auch etwas locker

Wasn jetzt? Kann ich ihn vielleicht einfach nur von aussen wieder festschrauben?
Wenn nich winke ich halt nur mit einem ärmchen :D

Mein Stilo: Stilo 1.6 16V - BJ 2002


Es haben sich bereits 3 Gäste bedankt.

oomauzoo

Schüler

  • »oomauzoo« ist weiblich
  • »oomauzoo« ist der Autor dieses Themas

Beiträge: 58

Dabei seit: 10. Juli 2013

Wohnort: Magdeburg

Danksagungen: 97

  • Nachricht senden

2

Donnerstag, 23. Januar 2014, 14:41

Jaaaa antworte ich mich halt selber :P
Motor funktioniert, der rechte arm wird wohl bei dem Gestänge lose sein. ob es nu gebrochen ist oder einfach nur ne mutter lose keine Ahnung.
Dafür müsste die des alles auseinander gebaut werden und bei den Temperaturen will man ja nich draußen rum fummeln :D

Jedenfalls weiß ich, dass der arm noch auf den Stift (wo er drauf ist) noch fest ist.

Mein Stilo: Stilo 1.6 16V - BJ 2002


Es haben sich bereits 3 Gäste bedankt.

oomauzoo

Schüler

  • »oomauzoo« ist weiblich
  • »oomauzoo« ist der Autor dieses Themas

Beiträge: 58

Dabei seit: 10. Juli 2013

Wohnort: Magdeburg

Danksagungen: 97

  • Nachricht senden

3

Donnerstag, 23. Januar 2014, 14:41

Jaaaa antworte ich mich halt selber :P
Motor funktioniert, der rechte arm wird wohl bei dem Gestänge lose sein. ob es nu gebrochen ist oder einfach nur ne mutter lose keine Ahnung.
Dafür müsste die des alles auseinander gebaut werden und bei den Temperaturen will man ja nich draußen rum fummeln :D

Jedenfalls weiß ich, dass der arm noch auf den Stift (wo er drauf ist) noch fest ist.

Mein Stilo: Stilo 1.6 16V - BJ 2002


oomauzoo

Schüler

  • »oomauzoo« ist weiblich
  • »oomauzoo« ist der Autor dieses Themas

Beiträge: 58

Dabei seit: 10. Juli 2013

Wohnort: Magdeburg

Danksagungen: 97

  • Nachricht senden

4

Donnerstag, 23. Januar 2014, 14:42

kann eigentlich gelöscht werden!

Mein Stilo: Stilo 1.6 16V - BJ 2002


Es haben sich bereits 3 Gäste bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 223

Dabei seit: 29. Juni 2007

Danksagungen: 1011

  • Nachricht senden

5

Donnerstag, 23. Januar 2014, 18:45

Du Arme, musst Du schon Selbstgespräche führen, weil dir hier keiner antwortet und dir bei deinem Problem hilft.....

Also zunächst mal ist deine Beschreibung leider nicht präzise genug, daher:

1. Als erstes sollte man gleich zu Beginn überprüfen, ob sich einfach nur der Wischerarm auf seiner Achse gelockert hat.

Dazu muss man die schwarze Kunststoff-Kappe auf der Wischerachse mit einem Schraubenzieher abhebeln und schauen, ob sich die Mutter gelöst hat. Ich hab diese Arbeit bei aufgestellter Motorhaube durchgeführt, da man dann besser an die Teile des Scheibenwischers rankommt.

Einen gelockerten Wischerarm schraubt man am besten erst mal ganz ab, dann lässt man den Scheibenwischer ohne Wischerarm bei eingeschalteter Zündung einige Male laufen, damit die Wischer-Achse garantiert wieder in die Ausgangs-Stellung zurückfährt und erst dann schraubt man bei ausgeschalteter Zündung den Wischerarm in waagerechter Position wieder auf seine Achse. Somit ist gewährleistet, dass der Wischerarm nicht über das erlaubte Wischfeld hinausgeht.

2. Falls es sich um ein Defekt des Wischer-Gestänges handelt, muss man bei aufgestellter Motorhaube die gesamte Kunststoff-Abdeckung entfernen, unter der sich das gesamte Wischer-Gestänge (links) und der Lüftungs-Schacht zur Klima-Anlage (rechts) befindet! Dazu gibt es einige Anleitungen und Beschreibungen in diesem Forum, die Du mit der Suchfunktion sicher finden wirst.

In diesem Fall kann man entweder ein komplett neues Wischer-Gestänge einbauen, oder sich ein recht preiswertes Reparatur-Kit (Sicherungs-Klammern) besorgen, mit dem man die ausgeleierten und auseinandergegangenen Gelenke des Gestänges wieder zuverlässig miteinander verbinden kann.

Hier mal ein Link mit einem Video dazu: http://www.youtube.com/watch?v=ExLT5s0SxeM&feature=youtu.be

Im Anhang füge ich dir mal einige Bilder dieser Sicherungs-Klammern bei.

Gruss
»Stilo2003« hat folgende Bilder angehängt:
  • STILO S'WISCHER Reparatur-Kit 3.jpg
  • STILO S'WISCHER Reparatur-Kit 2.jpg
  • STILO S'WISCHER Reparatur-Kit 1.jpg

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 1 registrierter Benutzer und 3 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Oldtimer (06.02.2014)

Hellfish

Fortgeschrittener

  • »Hellfish« ist männlich

Beiträge: 215

Dabei seit: 30. Juli 2011

Wohnort: Nauen

Danksagungen: 730

  • Nachricht senden

6

Mittwoch, 28. Mai 2014, 11:17

Ich bedanke mich jetzt schon mal für die ausführliche Beschreibung.
Mein Scheibwischer der Beifahrerseite hat gerade während der Fahrt, im Regen natürlich, entschieden seine Arbeit einzustellen.
Habe kurz im Regen mal die Haube aufgemacht und mein Gehör benutzt und möchte meinen der Motor dreht noch.
Hoffentlich hört's bald auf zu regnen und dann schaue ich mal und hoffe es ist nur 1.

Mein Stilo: ist toll!


Es haben sich bereits 2 Gäste bedankt.

Hellfish

Fortgeschrittener

  • »Hellfish« ist männlich

Beiträge: 215

Dabei seit: 30. Juli 2011

Wohnort: Nauen

Danksagungen: 730

  • Nachricht senden

7

Sonntag, 8. Juni 2014, 09:57

Habe gestern mal die Verkleidung abgefummelt.
Bei mir ist das Gestänge einfach von der einen Halterung abgerutscht. Zusammen gedrückt und fertig.


Kleiner Tipp zur Wischerarm-Demontage:
Wenn das Ding so fest sitzt wie bei mir.
Mutter lösen und nur 1-2 mm hochdrehen und dann die Rohrzange an Mutter und Arm ansetzen
und mit sanfter Gewalt das Ding lösen.

Mein Stilo: ist toll!


Es haben sich bereits 2 Gäste bedankt.

Stilo2003

Fortgeschrittener

Beiträge: 223

Dabei seit: 29. Juni 2007

Danksagungen: 1011

  • Nachricht senden

8

Montag, 9. Juni 2014, 17:56

Hallo Hellfish,

ich hoffe mal, dass Deine Reparatur-Massnahme wirklich von Dauer ist!

Es kann nämlich sein, dass durch Verschleiss der Gelenke das Gestänge immer wieder von neuem aus der Halterung rutscht.

Informiere uns doch bitte, sobald Du mit diesem Problem wieder zu tun hast !


Gruss,

Martin

Mein Stilo: ABARTH 5-türig, BJ 2003


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!