Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Dimo

Anfänger

  • »Dimo« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 30. August 2006

Danksagungen: 7

  • Nachricht senden

1

Samstag, 12. Mai 2007, 18:37

Scheibenwischer hört nichtmehr auf zu wischen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin


Das klingt jetzt vieleicht lustig .... aber mein Scheibenwischer geht nicht mehr aus ...

Als ich das letzte mal vor 3 tage Gefahren bin hab ich mein auto einfach aus gemacht und denn scheibenwischer angelassen ...

dann hab ich die zündung nochmal angemacht und ihn ausgeschaltet ....


so und nu heute ... will ich wieder damit fahren und der ******* Scheibenwischer ging nimmer aus ... ich kann auch die geschwindigkeit nicht mehr ändern oder sonst was ...

hat einer einen rat für mich ? ... das echt nervig bei sonne mit Scheibenwischer zu fahren .....


Mfg der dimo

Mein Stilo: 1,6 16V Audio komplett umbau mit kofferraum ausbau


Es haben sich bereits 2 Gäste bedankt.

Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 984

  • Nachricht senden

2

Samstag, 12. Mai 2007, 18:42

Defekter Lenkstockschalter?

Zur Überbrückung würde auch schon das Ziehen der Sicherung für kurzweilige Behebung sorgen!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (12. Mai 2007, 18:43)

Mein Stilo: hat sich verändert...


Es haben sich bereits 2 Gäste bedankt.

Alzheimer

Fortgeschrittener

  • »Alzheimer« ist männlich

Beiträge: 229

Dabei seit: 25. November 2006

Wohnort: Wiesloch bei Heidelberg

Danksagungen: 85

  • Nachricht senden

3

Samstag, 12. Mai 2007, 18:42

Moin,

schraub mal den Wischerhebel ab und schau nach einem defekten Schalter o.ä.
Um das demontieren des Hebels wirst du zwecks Diagnostik sowieso nicht herumkommen.

Falls der Schalter nicht defekt ist kannst du mal das Relais der Wischer untersuchen, vielleicht hängt da ein Metall.

Munter weitergewischt,

Grüsse Sascha
Edit by Hajö: Signatur entfernt! Bitte Regeln zu Signaturen beachten!
Ich find das Bildchen nimmer :102: :100:
:iamwithstupid:
- Ich habe fertig -

Mein Stilo: Abarth Selespeed in Imolagelb. 40/30mm Tiefergelegt, fährt 17" Alus mit 225er Reifchen. Edelstahl ESD. CN+ mit 4-Kanal Chinchausgängen.


Es haben sich bereits 2 Gäste bedankt.

Dimo

Anfänger

  • »Dimo« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 30. August 2006

Danksagungen: 7

  • Nachricht senden

4

Samstag, 12. Mai 2007, 18:44

hmm ... also ich kann meinen heckscheibenwischer noch schalten ...

und die waschanlage geht auch noch ....


kann mir jetzt nicht vorstellen das da einfach der schalter kaputt geht
er rastet ja ganz normal ein ...

Mein Stilo: 1,6 16V Audio komplett umbau mit kofferraum ausbau


Es haben sich bereits 2 Gäste bedankt.

Sam

Meister

  • »Sam« ist männlich

Beiträge: 2 057

Dabei seit: 10. Juni 2005

Wohnort: Königsbrunn bei Augsburg

Danksagungen: 984

  • Nachricht senden

5

Samstag, 12. Mai 2007, 18:45

Stimmt das Wischerrelais kanns auch sein, weis jetzt nur nich ob das Relais im Fahrerraum oder im Motorraum sitzt, ansonsten Relais ausbauen, mal so aus 30 cm auf den Boden fallen lassen, (klingt jetzt banal, aber hilft manchmal) einbauen, schauen obs geht!

P.S. Ob der Schalter einrastet oder nicht, hat nichts mit der Elektronik zu tun!
Editiert von Fruchtmix - Signatur zu gross daher entfernt, bitte die Regeln beachten. --> Signaturen im Forum
to be continued...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sam« (12. Mai 2007, 18:45)

Mein Stilo: hat sich verändert...


Es haben sich bereits 2 Gäste bedankt.

Alzheimer

Fortgeschrittener

  • »Alzheimer« ist männlich

Beiträge: 229

Dabei seit: 25. November 2006

Wohnort: Wiesloch bei Heidelberg

Danksagungen: 85

  • Nachricht senden

6

Samstag, 12. Mai 2007, 18:48

Zitat

kann mir jetzt nicht vorstellen das da einfach der schalter kaputt geht


Du wirst dich wundern was an nem Stilo sonst noch "einfach so kaputt geht"

Das mit dem Relais auf dem Boden kloppen hat bei mir schon öfter die Bimetallplättchen gelöst und so manchen Fehler behoben.


Munter weiterdierelaisgefoltert,

Grüsse Sascha
Edit by Hajö: Signatur entfernt! Bitte Regeln zu Signaturen beachten!
Ich find das Bildchen nimmer :102: :100:
:iamwithstupid:
- Ich habe fertig -

Mein Stilo: Abarth Selespeed in Imolagelb. 40/30mm Tiefergelegt, fährt 17" Alus mit 225er Reifchen. Edelstahl ESD. CN+ mit 4-Kanal Chinchausgängen.


Es haben sich bereits 2 Gäste bedankt.

Dimo

Anfänger

  • »Dimo« ist der Autor dieses Themas

Beiträge: 25

Dabei seit: 30. August 2006

Danksagungen: 7

  • Nachricht senden

7

Samstag, 12. Mai 2007, 18:50

.. ???


BItte wo was wie ...


ok wenn ihr mir sagt wo das ding ist ... kann ich es ausbauen ... aber so habe ich keinen peil ... das mit der sicherung ist ein echt guter tip .... das werde ich machen ...


und montag mal in die werkstadt ... ich dachte das kann man so in der art lösen wie die drosselklappe anlernen ...

schade ...

Mein Stilo: 1,6 16V Audio komplett umbau mit kofferraum ausbau


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!