Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 81

  • Nachricht senden

1

Sonntag, 21. April 2013, 03:17

Scheibenwischer intervall

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Ich habe momentan dieses Problem wenn ich den Hebel eine Stufe runterschalte geht der Scheibenwischer einmal und dann nicht mehr.
Wenn ich aber die Intervalle durchschalte geht bei jeden klick einmal und dann nicht mehr.
Die anderen Stufen des Hebels gehen also langsam und schnelle Dauerwischen.
Kann das sein das der Intervall drehknopf kaputt ist?

Ich hoffe ihr habt einen Rat was ich machen kann

Gruß Buzi

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2036

  • Nachricht senden

2

Sonntag, 21. April 2013, 12:06

Blöde Frage:

Hast du vielleicht regensensor ne es regnet gerade nicht?? :razz:
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 81

  • Nachricht senden

3

Sonntag, 21. April 2013, 12:15

So gesagt ich weiß es gar nicht.
Ist bei einen Regensensor der Interallschalter auch dabei?
Also einen Lichtsensor hat mei Stilo scho hab erst den gekauft und ich hab halt das erste mal eingeschaltet und es hat halt nicht funktioniert wie beim mein alten Stilo.

Ich mach mal mei Auto nass wenn er hinhaut geb ich bescheid

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 81

  • Nachricht senden

4

Sonntag, 21. April 2013, 12:25

Alles klar hab einen Regensensor merce für die schnelle Antwort

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2036

  • Nachricht senden

5

Sonntag, 21. April 2013, 15:54

Haha sehr geil 8-)

Beim Regensensor ist die "Intervallstellung" des Hebels mit "Regensensor ein" ersetzt. D.h. der wischt nur, wenn er vom Regensensor einen Impuls bekommt.
Alle anderen Funktionen sind gleich geblieben.
Wichtig ist noch: du musst nach jedem Ausschalten des Fahrzeuges den Regensensor wieder einschalten (einmal den Hebel auf aus und wieder auf Intervall). Also den Schalter immer auf Intervallmodus zu lassen funktioniert nicht, dann wischt er nachm nächsten Neustarten des Autos nicht mehr :)

Für dich dann vielleicht noch interessant zu wissen: vorher konntest du mit dem kleinen Drehrädchen am Scheibenwischerhebel die Schnelligkeit vom Intervall einstellen, das ist jetzt die Empfindlichkeit des Regensensors. Also wenn du das Rädchen drehst, wischt der Regensensor früher :)
Gruß,

Dennis ;-)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 81

  • Nachricht senden

6

Sonntag, 21. April 2013, 17:32

ok danke jetzt weiß ich bescheid :-D

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!