Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

1

Montag, 15. November 2010, 21:27

Scheibenwischer schlagen an, wo suchen?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Meine Scheibenwischer schlagen beim wischen ziemlich oft an der Kunststoffabdeckung unter den Wischern an, besonders der rechte. Bei genauer Betrachtung habe ich festgestellt das es so aussieht als ob der Ausgangspunkt (Endpunkt) irgendwie nicht gefunden wird.
Wo fange ich am besten mit der Fehlersuche an?

Mein Stilo: 1.9 JTD / Multi Wagon


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

2

Montag, 15. November 2010, 21:35

Ausgangspunkt? oO
Die Scheibenwischer sind ne rein mechanische Sache und bewegen sich auf einem festen Kreis, der zur Scheibe in eine vor und zurück Bewegung umgesetzt wird. Wenn die einseitig anschlagen, sind sie zu tief angesetzt. Schraube lösen, Wischerarm nach oben abziehen, etwas höher ansetzen, Schraube anziehen, fertig.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

3

Montag, 15. November 2010, 21:44

Das Problem ist, dass sie das nicht immer tun. Also mal ja mal nein.
Mit Ausgangspunkt meine ich den Startpunkt der Scheibenwischer.
Man kann richtig schön beobachten wie vor allem der rechte Wischer mal kurz vor dem Kunststoff stehen bleibt und dann mal wieder dagegen schlägt.
Haben die Wischer irgendwie einen Anschlag, oder woher weiß der Wischer wann er stehen zu bleiben hat?

Mein Stilo: 1.9 JTD / Multi Wagon


Es hat sich bereits 1 Gast bedankt.

Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 378

  • Nachricht senden

4

Montag, 15. November 2010, 21:52

Eigentlich haben sie einen anschlag, is ja alles Mechanik. Schau mal ob am Wischergestänge alles in Ordnung ist...
Habe ein ähnliches Problem, meiner schlägt an der A-Säule an, aber erst ab ca 150km/h

Mein Stilo: GT 2,4, 3T, Rot


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

5

Montag, 15. November 2010, 22:00

Der Wischermotor macht einen Umlauf und bleibt an einer bestimmten Stelle stehen, die im Motor eingeprägt ist. Dadurch dass der sich aber immer im Kreis dreht und über starre Metallstangen diese Kreisbewegung eben in jene vor zurück Bewegung des Wischers umgesetzt wird, gibt es da keinen Anschlag oder ähnliches, da sich der antreibende Motor einfach immer im Kreis dreht.
Was ein Problem bei den Wischern des Stilos ist, ist das Wischergestänge, bzw. die Verbindungspunkte, an denen die Umsetzung der Kreis in die vor/zurück Bewegung stattfindet. Das ist ein offenes Lager, das zügig abnutzt und dann zeitig das zeitige segnet und von jetzt auf gleich nichts mehr wischt, in der Regel aufgrund der Konstruktion zunächst beim Beifahrer.
Dass die Wischer nun manchmal anschlagen und manchmal nicht, liegt im entstehenden Spiel in den Lagern und den Wischern bzw. dem Widerstand den sie auf der Scheibe überwinden müssen begründet. Je weniger Widerstand beim Wischen, je länger das Wischerblatt und je schneller der Wischer läuft, desto eher die Wahrscheinlichkeit, dass die anschlagen.
Wenn die nur leicht anschlagen ist das aber im Prinzip auch wurscht, so schnell wird der Kunststoff schon nicht den Geist aufgeben.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Dragon« (15. November 2010, 22:03)

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 378

  • Nachricht senden

6

Montag, 15. November 2010, 22:13

Ja, aber dieser Punkt an dem der Motor stehen bleibt ist ja eine Art Anschlag.
Aber wie gesegt, ich würd auch mal des gestänge prüfen...

Mein Stilo: GT 2,4, 3T, Rot


Es hat sich bereits 1 Gast bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

7

Montag, 15. November 2010, 22:37

Mir geht es nicht um das Kunststoff sondern um das dieses anschlagen einfach total nervig ist.

@Dragon
Das würde dann auch das nicht anschlagen im trockenen Zustand erklären.

Ich denke schon das es das Gestänge ist, da die Scheibenwischer beim "dran rütteln" Spiel haben, leider weiß ich nicht genau wie viel normal ist.
So ca. 1-2cm an den Radius-enden der Wischer.
Werde mir morgen die Wischer aber noch mal genauer anschauen.

Dann bleibt mir im Prinzip nichts anderes übrig als das Gestänge komplett zu erneuern?

Mein Stilo: 1.9 JTD / Multi Wagon


Es hat sich bereits 1 Gast bedankt.

Stroyner

Anfänger

  • »Stroyner« ist männlich

Beiträge: 6

Dabei seit: 15. Oktober 2010

Wohnort: RLP, nähe Trier

Danksagungen: 4

  • Nachricht senden

8

Montag, 15. November 2010, 23:02

Falls dich das "Kunststoff auf Kunststoff Klackern-Geräusch" stört, da hab ich eine Abhilfe gefunden:

Man klebt einfach einen Filzstempel (also die Dinger, die man unter Stuhlbeine, Tischbeine, etc macht) an den Punkt, wo das Wischerende auf den Kunststoff schlägt.
Somit wäre zumindest mal das Geräusch aus der Welt geschafft.

Ob die Lösung auf Dauer gut für das Gestänge oder den Motor ist, bezweifle ich.





Achja: Hallo Stilo-Community, bin auch seit kurzem dabei mit meinem 1,9 JTD ;-)

Mein Stilo: 1.9JTD 115 Dynamic 5T (Bj. 2004) - über 130.000 und ist noch alles dran.


Es hat sich bereits 1 Gast bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

9

Montag, 15. November 2010, 23:07

Zitat

Original von Equinox
Ja, aber dieser Punkt an dem der Motor stehen bleibt ist ja eine Art Anschlag.
Aber wie gesegt, ich würd auch mal des gestänge prüfen...

Joa, im Prinzip bilden die äußerst rechte und linke Auslenkung der Kreisbewegung des Motors die Anschläge. Nur, auf das Problem bezogen, ist es ein starres mechanisches System, ohne Verstellmöglichkeit für die Weite des Wischerwegs. Lediglich die relative Position des Wischers kann eingestellt werden, also etwas mehr nach unten oder oben.

Zitat

Original von 4nd1
Mir geht es nicht um das Kunststoff sondern um das dieses anschlagen einfach total nervig ist.

@Dragon
Das würde dann auch das nicht anschlagen im trockenen Zustand erklären.

Ich denke schon das es das Gestänge ist, da die Scheibenwischer beim "dran rütteln" Spiel haben, leider weiß ich nicht genau wie viel normal ist.
So ca. 1-2cm an den Radius-enden der Wischer.
Werde mir morgen die Wischer aber noch mal genauer anschauen.

Dann bleibt mir im Prinzip nichts anderes übrig als das Gestänge komplett zu erneuern?

Durch den langen Hebel haben die Wischer eh Spiel bzw. geben nach und die Mechanik des Gestänges ist auch nicht das stabilste.

Wie viel Platz haben die Wischer denn zur anderen Seite? Zumindest den Beifahrerwischer müsstest du problemlos etwas höher ansetzen können, auf der Fahrerseite ist es durch die A Säule begrenzt, da ist eher nicht so viel Spielraum, aber vielleicht hast du ja auch da noch etwas Platz. Dann kann man wie gesagt den Wischer einfach einen cm höher ansetzen und es schlägt nicht mehr an.

Wenn die Mechanik aber noch aus 2001 ist, wäre allein aus Gründen der Problematik eines ausfallenden Wischers, was 100%ig passiert wenn es grad in Strömen schüttet und man es daher grad gar nicht gebrauchen kann ^^, ein neues Gestänge vielleicht auch keine so schlechte Idee. Die Gestänge in unseren Stilos haben einmal, ich meine 5 Jahre 80000km und im anderen 7 Jahre und 110000 km gehalten.
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

Equinox

Fortgeschrittener

  • »Equinox« ist männlich

Beiträge: 413

Dabei seit: 9. März 2009

Danksagungen: 378

  • Nachricht senden

10

Montag, 15. November 2010, 23:25

Zitat

Original von Dragon


Wenn die Mechanik aber noch aus 2001 ist, wäre allein aus Gründen der Problematik eines ausfallenden Wischers, was 100%ig passiert wenn es grad in Strömen schüttet und man es daher grad gar nicht gebrauchen kann ^^, ein neues Gestänge vielleicht auch keine so schlechte Idee.


Kann ich nur bestätigen. Mir ist damals bei meinem Corsa A in strömendem Regen das gestänge gebrochen und kann nur sagen, das es nicht wirklich schön ist da ohne wischer in ne Werke zu fahren um da provisorisch das gestänge wieder zusammen zu schweißen...

Mein Stilo: GT 2,4, 3T, Rot


Es hat sich bereits 1 Gast bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

11

Montag, 15. November 2010, 23:37

Das man die Scheibenwischer etwas höher ansetzten kann weiß ich zwar, aber habe jetzt echt vor lauter Bäumen den Wald nicht gesehen. :-D
Das mit dem höher setzen müsste normal klappen da hauptsächlich der rechte Wischer anschlägt, aber da wie du schon sagst das auf Dauer keine richtige Lösung ist (wer braucht schon ein ausfallen der Wischer im Regen?) wäre wohl ein Gestänge die richtige Wahl.

Weiß jemand was dieses ungefähr kostet?

Mein Stilo: 1.9 JTD / Multi Wagon


Es hat sich bereits 1 Gast bedankt.
  • »Stilo_84« ist männlich

Beiträge: 1 407

Dabei seit: 23. August 2006

Wohnort: EI | SM | EF | IK

Danksagungen: 1332

  • Nachricht senden

12

Dienstag, 16. November 2010, 00:12

Zitat

Original von Dragon
Wenn die Mechanik aber noch aus 2001 ist, wäre allein aus Gründen der Problematik eines ausfallenden Wischers, was 100%ig passiert wenn es grad in Strömen schüttet und man es daher grad gar nicht gebrauchen kann ^^, ein neues Gestänge vielleicht auch keine so schlechte Idee.

Was hat die Mechanik mit den ausfallenden Scheibenwischer zu tun - wenn der Wischer ausfällt, dann weil zu viel Fett auf den Kontaktschleifen im Wischermotor ist und es dann zu Kontaktprobleme kommt und nicht weil die Mechanik irgendwo klemmt - von daher ist ein Tausch bei so einem Problem absolut unnötig (da der Fehler auch bei einen anderen Wischergestänge auftreten kann - und es ist auch kein Problem von 2001er BJ) - bevor sinnlos zum Teiletausch geraten wird, dann bitte erstmal informieren (dazu gibts auch die Boardsuche)...
Viele Grüße...Peer

Mein Stilo: ist so hart, da springt sogar der Radiosender...


Es haben sich bereits 2 Gäste bedankt.

Dragon

Profi

  • »Dragon« ist männlich

Beiträge: 1 138

Dabei seit: 20. April 2007

Wohnort: NRW

Danksagungen: 1250

  • Nachricht senden

13

Dienstag, 16. November 2010, 00:24

Weil der Ausfall von dem ich spreche und der eine englische Firma sogar dazu veranlasst hat extra für Stilo und ich glaube auch Punto eigens konstruierte Verbindungsstangen anzubieten, nichts mit dem Motor zu tun hat, dieser funktioniert durchaus weiter.

Die Lager nutzen ab, die Kante des Lagers bricht weg und die Verbindungsstange löst sich dann unter Last plötzlich vom Kugelkopf. Einer der beiden Wischer funktioniert durchaus weiter, aber nur so lange, bis die gelöste Stange, sich verkeilt. Ich habe das bei unseren beiden Stilos sehen dürfen, bei unserem 1.6er habe ich die Stangen selbst ersetzt, bei dem 1.8er hat die Werkstatt den Ersatz durchgeführt und der Meister meinte auch gleich, Wischer ausgefallen, ja, das sind die Kunststofflager, kennen wir vom Punto, die brechen regelmäßig weg.

Edit:
Angehängt Fotos der Verbindungsstangen, des Lagers Fahrerseite, noch deutlich die Rinne zu erkennen, in dem der Kugelkopf gehalten wird und zu letzt das Lager der Stange Beifahrerseite, nur noch eine Seite der Rinne ist erhalten, die andere so abgenutzt, dass nichts mehr zu erkennen ist.
Man könnte es auch einfach ausprobieren, ob die Mechanik bald aufgibt. Plastikverkleidung ab und mal die Stange am Lager nach unten drücken. Wenn sie schon stark abgenutzt ist, wird sie bereits bei geringem Druck vom Kugelkopf rutschen.
»Dragon« hat folgende Bilder angehängt:
  • SAM_0130_1.jpg
  • SAM_0134_1.jpg
  • SAM_0132_1.jpg
Was du heute kannst besorgen, das verschiebe stets auf morgen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dragon« (16. November 2010, 01:14)

Mein Stilo: war ein 1.8er Multiwagon Dynamic 133 PS mit LPG, ist jetzt ein Mondeo


Es hat sich bereits 1 Gast bedankt.

Blue Motion

Fortgeschrittener

  • »Blue Motion« ist männlich

Beiträge: 424

Dabei seit: 21. April 2007

Wohnort: Potsdam- Mittelmark

Danksagungen: 153

  • Nachricht senden

14

Dienstag, 16. November 2010, 12:05

servus, bei mir war im Gestänge zuviel Fett und der Schrauber kannte das ,ist 2 Jahre her

Mein Stilo: Abarth 5T Vollausstattung,Leder


Es hat sich bereits 1 Gast bedankt.

4nd1

Schüler

  • »4nd1« ist männlich
  • »4nd1« ist der Autor dieses Themas

Beiträge: 135

Dabei seit: 24. Oktober 2010

Wohnort: 74074 Heilbronn

Danksagungen: 89

  • Nachricht senden

15

Mittwoch, 9. März 2011, 22:39

Danke für die vielen, kompetenten und ausführlichen Antworten! :023:

Das Wischergestänge war etwas ausgeleiert, ist aber mit etwas mit technischem Geschick leicht zu reparieren.

Mein Stilo: 1.9 JTD / Multi Wagon


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!