Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

bud666

Schüler

  • »bud666« ist männlich
  • »bud666« ist der Autor dieses Themas

Beiträge: 50

Dabei seit: 31. März 2008

Wohnort: Frankfurt

Danksagungen: 128

  • Nachricht senden

1

Sonntag, 17. März 2013, 12:12

Scheinwerfereinstellschrauben festgegammelt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

hatte meinen Stilo diese Woche in der Werke und habe eine Standardreparaturen machen lassen.
Unter anderem sollten die Scheinwerfer eingestellt werden. Leider war das laut Meister aber nicht möglich, weil die Einstellschrauben festgegammelt waren. Er hat gemeint, wenn der doller dran dreht, brechen sie eventuell ab.
Hat jemand sowas auch schon mal gehabt?

Kann man bedenkenlos WD40 oder ähnliches reinspritzen oder macht das ggf. die Spiegel blind?

Habe bereits die Suche bemüht und weiß, dass die äußeren Schrauben für die Höhenverstellung sind und man nur Abblend- und Fernlicht gemeinsam in der Höhe verstellen kann.

Falls es keine einfache Lösung gibt, muss ich die Scheinwerfer im Sommer wohl mal komplett ausbauen...

Mein Stilo: 1,9 JTD 3T 85 kW


Es hat sich bereits 1 Gast bedankt.

bud666

Schüler

  • »bud666« ist männlich
  • »bud666« ist der Autor dieses Themas

Beiträge: 50

Dabei seit: 31. März 2008

Wohnort: Frankfurt

Danksagungen: 128

  • Nachricht senden

2

Donnerstag, 4. April 2013, 10:27

*push*

Hat keiner ne Idee?

Mein Stilo: 1,9 JTD 3T 85 kW


Es hat sich bereits 1 Gast bedankt.

speedy-grufti

Moderator

  • »speedy-grufti« ist männlich

Beiträge: 1 986

Dabei seit: 31. August 2006

Wohnort: Erlangen, früher Worms

Danksagungen: 2130

  • Nachricht senden

3

Donnerstag, 4. April 2013, 10:55

Neuen Scheinwerfer kaufen ;-)

Du kannst mal versuchen aufs Gewinde am Eingang zum Scheinwerfer hin ein wenig WD40 zu sprühen, hat ja ne gewisse Kriechwirkung. Die Stellschrauben gehen ja nur bis zur Rückseite der Spiegel rein. Da musst du schon sehr viel WD40 reinfeuern, damit was auf die Spiegel kommt. Die festgegammelten Stellschrauben sind aber keine Seltenheit. Bei den Original-Scheinwerfern brechen die dann gerne ab. Hab hier auch noch einen Satz SW mit abgebrochenen Haltern.
Nach ein wenig einwirkzeit mal mit ner Ratsche leicht hin und her bewegen und versuchen quasi freizurütteln.

Ausm Zubehör gibts Depo-Scheinwerfer da ist das Ganze deutlich stabiler gelöst (aber die Ausleuchtung meiner Meinung nach beschissener als bei den Original-Scheinwerfern)
Gruß,

Dennis ;-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speedy-grufti« (4. April 2013, 10:56)

Mein Stilo: tarnt sich mittlerweile als Bravo 198 (150PS Multijet, Xenon, Sport, maseratiblau)


Es hat sich bereits 1 Gast bedankt.

bud666

Schüler

  • »bud666« ist männlich
  • »bud666« ist der Autor dieses Themas

Beiträge: 50

Dabei seit: 31. März 2008

Wohnort: Frankfurt

Danksagungen: 128

  • Nachricht senden

4

Dienstag, 9. April 2013, 13:39

danke speedy-grufzi!
werds mal mit ner portion wd40 versuchen...
wenn sich nix bewegt und der tüv meckert, sind wohl neue scheinwerfer fällig :-(

Mein Stilo: 1,9 JTD 3T 85 kW


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!