Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 230

  • Nachricht senden

1

Donnerstag, 5. Februar 2009, 21:46

Scheinwerferreinigungsanlage - da oder nicht da?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

als ich unseren Stilo vor einigen Tagen abholte, hab ich gedacht: "Ach, is' ja nett, 'ne Scheinwerferreinigungsanlage hatter auch.", weil ich die Plastikkappen unterhalb der Scheinwerfer gesehen hatte. Aber jetzt?

Im Bordbuch steht, dass wenn man die SRA hat, der Wischwasserbehälter 6 Liter statt 3 fasst. Das ist der Fall. Damit die Anlage ihren Dienst tut, muss während der Scheibenreinigung das Abblendlicht eingeschaltet sein, dann werden parallel auch die Scheinwerfer besprüht. Aber da kommt nichts.

In der Gallerie habe ich gesehen, dass nicht alle Stilos diese Plastikkappen haben, daher schließe ich aus, dass man bei unserem Stilo diese verbaut hat, die SRA aber weggelassen hat, oder etwa doch? :shock:

Die kleinen Kappen auf der Stoßstange habe ich bisher nicht abgemacht, die fühlen sich recht zerbrechlich an...

Ist es möglich, dass man diese Funktion per Examiner deaktiviert hat?

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

kay_c

Mitgliedschaft beendet

2

Donnerstag, 5. Februar 2009, 21:58

Die Pumpe der Scheinwerferreinigungsanlage geht gern kaputt - dann funktioniert die Anlage halt nicht. Man vermisst sie aber nicht wirklich.

Im Motorraum gibt es eine Sicherung (siehe Handbuch). Die ist garantiert durchgebrannt. Und wenn die neue Sicherung sofort wieder durchbrennt ist die Pumpe defekt.
Wenn der Wagen erst neu gekauft ist und noch Garantie hat, lass es doch reparieren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kay_c« (6. Februar 2009, 09:43)


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 230

  • Nachricht senden

3

Donnerstag, 5. Februar 2009, 22:15

Hi,

danke für die schnelle Antwort.

Ich werde das mit der Sicherung morgen mal prüfen.

Es müsste sich um diese Pumpe handeln, oder? [URL=http://www.teilesuche24.de/pkw,fiat,stilo-192,01,1-8-16v-192-xc1a,5/waschwasserpumpe-scheibenreinigung,vdo_246083001004c?c=100135]Klick[/URL]

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Hägar« (5. Februar 2009, 22:29)


Es haben sich bereits 2 Gäste bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 478

  • Nachricht senden

4

Freitag, 6. Februar 2009, 00:00

Sollte Sicherung F09 sein. Es gibt zwei Pumpen, eine normale für die Scheiben und eine Hochdruckpumpe für die Scheinwerfer. Die Hochdruckpumpe liegt so bei ca. 50 € plus Mwst.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

RoterBaron

Erleuchteter

  • »RoterBaron« ist männlich

Beiträge: 4 473

Dabei seit: 13. Juni 2005

Wohnort: Norderstedt, Schleswig-Holstein

Danksagungen: 1247

  • Nachricht senden

5

Freitag, 6. Februar 2009, 12:17

Servus,

du kannst die Scheinwerferreinigungsdüsen bedenkenlos ohne Werkzeug herausziehen. Nur nicht erschrecken, das ist ein ziehmlicher Zug drauf.



Hartmut

Mein Stilo: Stilo MW Dynamic, JTD 115, rot, 8x19, 215/35/19, Eibachfedern 30/30, 2-Zonen Klima, Winterpaket


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 230

  • Nachricht senden

6

Freitag, 6. Februar 2009, 18:02

Tach!

Ich war eben am Auto und habe mal genauer geschaut. SRA hat er, unter den Plastikkappen ist nicht nur Luft. ;-)

Dann habe ich mir mal den Sicherungskasten vorgenommen (wie von euch vermutet F9). Erstmal musste ich feststellen, dass an der Batterieabdeckung schon mal ein Ahnungsloser oder ein "Schnell-schnell"-Mechaniker dran war, die saß gar nicht richtig drauf.
Es muss wohl in der Vergangenheit schon mal Probleme mit der SRA gegeben haben, da die F9-Sicherung nicht mehr original war und - zu meinem Erstaunen - eine 30Aer statt 20Aer verbaut wurde (auf die Schnelle wohl nichts anderes gefunden, damals).

Aber das war letztlich egal, weil die alte Sicherung i.O. war und auch meine neue nach nochmaligen Probieren nicht gleich durchbrannte. So tippe ich entweder auf einen korrodierten Stecker oder eine defekte Pumpe (wohl eher letzteres). :roll:.

Muss aber erst mal schauen, wo die Pumpe denn genau sitzt. Vorhin im Halbdunklen war nicht mehr viel zu sehen. Irgendwas war da doch nochmal mit Wischwasser-Tank abschrauben und zur Seite drücken und dann Pumpe rausziehen...

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

kay_c

Mitgliedschaft beendet

7

Freitag, 6. Februar 2009, 18:52

Am besten kommt man an die Pumpe, wenn man das Rad und die Radhausinnenverkleidung abschraubt. Den Behälter muss man nicht ausbauen.

Es haben sich bereits 2 Gäste bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 478

  • Nachricht senden

8

Freitag, 6. Februar 2009, 19:06

Mit Wischwassertank abschrauben und zur seite drücken klappts beim 6 Liter Tank nicht wirklich. ;-) Am besten so machen wie es Kay C beschrieben hat oder auf ner Bühne.

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

Memphis_Rains

Erleuchteter

  • »Memphis_Rains« ist männlich

Beiträge: 4 548

Dabei seit: 17. Februar 2006

Wohnort: Königreich Bayern

Danksagungen: 1121

  • Nachricht senden

9

Freitag, 6. Februar 2009, 19:07

RE: Scheinwerferreinigungsanlage - da oder nicht da?

Servus,

die Pumpe für die SRA dürfte eigentlich nur in den Waschwasserbehälter gesteckt sein. Normalerweise müsstest du hinkommen, wenn du wie bereits erwähnt, die Radhausverkleidung an der Stoßstange löst und zur Seite biegst. Allerdings würde ich mir nicht die Finger dreckig machen wenn das Auto vom Händler ist und du Gebrauchtwagengarantie drauf hast. ;-)

Gruß
Martin

Mein Stilo: ...bleibt in guter Erinnerung. Dafür gibt´s "Freude am Fahren"


Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 230

  • Nachricht senden

10

Freitag, 6. Februar 2009, 19:46

Hallo,

danke für eure Tipps.

Hmmh, Rad für Bremsen wechseln oder neue Reifen abbauen habe ich bisher immer der Werkstatt überlassen, aber wenn ich bedenke, dass ich irgendwo hier gelesen habe, dass sich eine Fiat Werkstatt mit dem Wechsel zwei Stunden abgemüht hat, überleg ich mir das wohl doch nochmal. Auf das Fiat-Wagenheberchen will ich nicht unbedingt vertrauen (bei Aldi gibt's nächste Woche einen richtigen, taugt der?), oder ich fahre in die Selbsthilfe-Werkstatt im nächsten Ort. Mal sehen...

Es reicht, wenn ich den Radhausverkleidung abschraube (meines Wissens drei Schrauben), oder muss ich auch an die untere Motorschutzabdeckung dran?

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Es haben sich bereits 2 Gäste bedankt.

Tuppa

Profi

Beiträge: 979

Dabei seit: 10. November 2007

Danksagungen: 478

  • Nachricht senden

11

Freitag, 6. Februar 2009, 20:16

Habe für den Wechsel der Pumpe knapp 15 Euro + MwSt. Arbeitslohn gezahlt. ;-)

Mein Stilo: War ein: 1.6, 3T, Dynamic, silber metallic, CC, PDC, Xenon, CN+ mit CDC, Klimaautomatik, "Supersport" Lederlenkrad u. Schaltknauf, K+N Tauschfilter, Dämmerungs und Regensensor, 17" Alus, Spurverbreiterung 10/30, 2/3 Winterpaket, Cecam Sport MSD+ESD


Es haben sich bereits 2 Gäste bedankt.

RoteBaronin

Anfänger

  • »RoteBaronin« ist weiblich

Beiträge: 17

Dabei seit: 25. Juli 2005

Wohnort: Putzbrunn

Danksagungen: 6

  • Nachricht senden

12

Samstag, 7. Februar 2009, 08:04

Servus,

so sieht das ganze unterm Blech aus:






Die große Pumpe ist für die Scheinwerferwaschanlage.



Ciao

Es haben sich bereits 2 Gäste bedankt.

Hägar

Fortgeschrittener

  • »Hägar« ist männlich
  • »Hägar« ist der Autor dieses Themas

Beiträge: 251

Dabei seit: 1. Februar 2009

Danksagungen: 230

  • Nachricht senden

13

Samstag, 7. Februar 2009, 13:24

Hallo,

das sind doch mal aussagekräftige Bilder. Vielen Dank, RoteBaronin!

War dann auch gleich mal bei Fiat: Pumpe kostet 35,79 EUR zzgl. MwSt.

Wegen der Garantie: Da weiß ich wahrscheinlich am Montag mehr zu.

Gehört nicht wirklich hier rein, aber wenn ich schon mal in der Werke bin, habe ich auch gleich gefragt, was folgende Teile neu kosten. Ich habe natürlich nicht ohne Grund gefragt. ;-) Wen es interessiert, lese weiter.

Alle Preise zzgl. MwSt.:
- Lenkstockschalter (ohne Regensensor und Tempomat) _______ 391 EUR
- Türverkleidung Fahrerseite _______ 202 EUR
- Sitzpolster Fahrersitz _______ 86 EUR

Gruß,
Hägar
Stilo 5T 1.8, Bj. 2003

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hägar« (7. Februar 2009, 13:27)


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!