Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 84

  • Nachricht senden

1

Montag, 30. Dezember 2013, 08:19

Scheinwerferreinigungsanlage

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
Ich habe eine orginale Scheinwerferreinigungsanlage mich stört von der Anlage das sie bei jedenmal ziehen vom Hebel immer ausfährt. Bei BMW oder Ford ist das anders die machen erst beim 5ten mal ziehen vom Hebel einmal auf.
Hier meine Frage gibt es eine Möglichkeit den interval zu einstellen?
Gruß Buzi

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

2

Montag, 30. Dezember 2013, 09:19

Sicherung rausmachen und nur für den TÜV wieder reinmachen.

Intervalleinstellung gibt es leider nicht :thumbdown:
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3327

  • Nachricht senden

3

Montag, 30. Dezember 2013, 14:42

Mich hat das auch immer gestört. Nicht einmal das bespritzte Auto, vielmehr der hohe Waschwasserverbrauch.

Bei einem längeren Schweizurlaub im Winter habe ich dann die Sicherung gezogen. Später mit verbautem TFL ging es dann wieder.

Bei meinem neuen Octavia kann ich auch das Intervall einstellen. Und sogar die Verzögerungszeit. Also wie lange ich am Hebel ziehen muß bis die SWRA aktiviert wird. Tolle Sache!

All das geht beim Stilo leider nicht.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es hat sich bereits 1 Gast bedankt.

crossshot

Moderator

Beiträge: 8 886

Dabei seit: 25. Februar 2006

Danksagungen: 20477

  • Nachricht senden

4

Montag, 30. Dezember 2013, 14:56

Bei unserem BMW kann ich zwar den Intervall nicht einstellen, aber es spritzt nur wenn ich den Hebel lang genug ziehe. Sprich ich spritze immer nur kurz und dann kommt aus der SWRA auch nicht raus. Die Lösung finde ich ganz praktisch.
Fiat Stilo 1.9 JTDm 16v 150PS/305Nm
Garrett GTB2056V | Downpipe 2,5" | R70 HDP mit R80 Welle | 80mm LMM | 4 Bar Ladedruck-Sensor | 2200 Bar Rail-Sensor | Euro 3 Ansaugbrücke | Dual Friction Kupplung | Darkside Twinpass FMIC | AGT, LLT und Öltemp Display | Lambda Controller | AGR Kühler entfernt | Unterdruckpumpe 2.0 JTDm | Alfa 166 2,4 JTD Kat | Ducato MSD | Eigenbau-ESD | ESP off Schalter | AP Gewindefahrwerk | Domstrebe VA | PU Buchsen schwarz HA | 260km/h Tacho Birba

Es hat sich bereits 1 Gast bedankt.

Roydmd

Schüler

  • »Roydmd« ist männlich

Beiträge: 158

Dabei seit: 24. Dezember 2011

Wohnort: Teltow

Danksagungen: 537

  • Nachricht senden

5

Montag, 30. Dezember 2013, 17:48

Die SWRA geht nur mit, wenn du mit vollem Licht fährst,nicht bei Standlicht.
Wenn doch auch bei Standlicht dann ist WWP nicht richtig angeklemmt.
Bei mir geht diese nur wenn ich den Motor wieder richtig rum anklemme.
Gruß Roy
Was du nicht probierst..kannst Du auch nicht...
http://blaue-saecke.de.tl

Mein Stilo: 2004 Fiat Stilo SW.. 30 mm Fahrwerk Speedparts,Supersport 2x80, Leder,Navi,Tele,Klima usw


Es hat sich bereits 1 Gast bedankt.

Banditbuzi

Schüler

  • »Banditbuzi« ist männlich
  • »Banditbuzi« ist der Autor dieses Themas

Beiträge: 82

Dabei seit: 14. Januar 2013

Danksagungen: 84

  • Nachricht senden

6

Montag, 30. Dezember 2013, 18:53

Ich werde jetzt Kabel reinziehen und anschließen wo die sicherung drin ist. Dann kann ich mit einen Schalter ein und ausschalten

Mein Stilo: Fiat Stilo 1,8l Baujahr 2003 LPG


Es hat sich bereits 1 Gast bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!