Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 371

  • Nachricht senden

1

Samstag, 25. Februar 2012, 16:45

Scheinwerferreinigungsanlage undicht...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Leute!

Der Winter hat an meinem Stilo spuren hinterlassen... Ich wurde vor ein paar Tagen von einer Freundin aufmerksam gemacht: "Hey, dein Stilo weint ja!".
Nach anfänglicher Verwirrung musste ich ihr recht geben. Unter beiden Scheinwerfern läuft Reinigungsflüssigkeit heraus und bildet zwei Pfützen unter meinem Auto. Ich befürchte, dass mir entweder die Schläuche eingerissen oder die beiden Reinigungmodule gebrochen sind. Im Winter hat mein Frostschutz auf dem Weg nach München bei -22°C seinen Gefrierpunkt unterschritten und das gesamte System ist eingefroren.
Die Reinigungsanlage funktioniert auch nicht mehr. Beide Düsen lassen sich per Hand vorsichtig herausziehen, aber von selber passiert da nix mehr.

Hat jemand Erfahrungen mit dem Problem?
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Es haben sich bereits 2 Gäste bedankt.
  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1134

  • Nachricht senden

2

Samstag, 25. Februar 2012, 18:28

Hattest du die schläuche schonmal ab :?:
Diese entriegelung ist anscheinend nicht für oftmaliges öffnen gedacht und Lammelt/Lutscht aus wobei der Schlauch oder auch dieses verbindungsstück abrutscht. Das hatte ich letztens auch habs mit draht geflickt leider muss ich jetzt eher vermuten das die module wohl kaputt sind bei mir :cry:
Fahr nicht gleich zur Werke die wollen erstmal gucken ((wie bei mir) denke nicht das die das umsonst machen)

Fiat´sche grüße

BTW: Was kosten die dinger denn bei Fiat?

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


Es haben sich bereits 2 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

3

Samstag, 25. Februar 2012, 19:09

Hi Jungs,

Das Problem hatte ich auch schon. Bei mir waren es beide Hubzylinder welche hinter/in der Stoßstange sitzt. Nicht die Düse, die sitzt nur samt Deckel obendrauf.
Vor zwei Jahren war das ca.! Habe darauf hin beide selbst getauscht.

Kosten laut Rechnung:

Art.nr. 00071719968 GEHÄUSE 83,46 !!! Absoluter Wahnsin.
Ist die Fahrerseite. Die Beifahrerseite hat mich neu bei ebay 15 Euro gekostet ;-).

Im Nachhinein würde ich es nicht mehr machen, da das Wasser immer nur bis auf Höhe der Hubzylinder ausgelaufen ist.
Und da ich auf Grund meiner TFL eh selten mit Licht fahre, hätte ich sowieso keinen hohen Verbrauch mehr gehabt und würde nur noch bis auf das Niveu auffüllen...na egal.
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (25. Februar 2012, 19:11)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 2 Gäste bedankt.
  • »fiatracer88« ist männlich

Beiträge: 642

Dabei seit: 7. Juni 2010

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist, Marburg a.d. Lahn

Danksagungen: 1134

  • Nachricht senden

4

Samstag, 25. Februar 2012, 19:31

^^ Es soll wohl auch ein Reperaturkit geben da kann man,wenn ich mich recht entsinne irgendwelche dichtungen und ventile sein?!
hab aber nicht mehr nachgefragt.

Fiat´sche grüße

Mein Stilo: War ein schöner 1,4 16v, Giallo Imola; 17" Speedline´s; Zimmermänner vorne ;Supersport ESD;Original Seitenschweller und Heckspoiler(dieser in Matt Schwarz);.... Nun ein Punto (2012) in Crossover Met. Schwarzer 5T , 1,4l Multiair Turbo mit 135 HP; Sport Austattung; Sport Felgen mit Abarth Nabendeckeln; Rot Lackierte Bremssättel; G-Tech GT560-s ESD; Schwarze Seitenblinker; Schwarzer Sonnenblendstreifen; Rote Zugstreben der Achstraverse; Abarth Fussstütze.... Hinzu kommen Fiat 128 (insgesamt 3 Stk) einer als 4T, Original Hörmann und Abarth umbau, 1,5 l Ritmomotor, 36er Weber 4 fachanlge, Kopf um 5/10tel Geplant, Kontaktlose Zündung , Umbau auf 5-Gang was Geschwindigkeiten über 200 zulässt ;) und andere kleinigkeiten.... Fiat 127 1050ccm OHC mit einem 32 DMTR Register mit 34er Lufttrichter!, Kontaktlose Zündung. Original 127 70HP zubehör!


Es haben sich bereits 2 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

5

Samstag, 25. Februar 2012, 19:53

Ja, aber ich denke nicht für die Hubzylinder.
Denn die bekommt man nicht auseinander. Hab es ja versucht. Da ist so eine enorme Kraft drauf wenn man dran zieht. Das ist halt ein ganzes Teil.
Ausbauen und mit viel warmen Wasser ausspülen kann auch helfen.

@ AgeC:
Das deine SWRA nicht geht, liegt meiner Meinung nach aber nicht an den Hubzylinder.
Denn diese fahren ja nur durch den Wasserdruck der Hochdruckpumpe hoch.
Prüfe erstmal die Sicherung --> ist die F09 (20A) vorne im Motorraum.
Die ist bestimmt durch da du sie aktivieren wolltest als es vorne festgefroren war.

Das Problem mit dieser Undichtigkeit haben auch viele viele andere Hersteller wie VAG, BMW oder MB.
mfG TINO

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »StiloTino83« (25. Februar 2012, 19:54)

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 2 Gäste bedankt.

susi59

Anfänger

  • »susi59« ist männlich

Beiträge: 1

Dabei seit: 11. September 2011

Wohnort: Thüringen

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 18. März 2012, 18:55

RE: Scheinwerferreinigungsanlage undicht...

Hallo Stilo Tino 83
Hast du dein problem mit der SWRA in den griff bekommen ?
Habe das gleiche problem und es sind die beiden hubzylinder,die undicht sind.
hatte sie heute mal rausgebaut und gepüft,sind undicht :-(
kaputt wieder reingebaut,leider.und über 80 euro pro stück ausgeben,da muss ich noch mal nachdenken.
wenn du eine gute lösung gefunden hast,dann schreib sie mal hier rein.

mfg Andre

Mein Stilo: Multiwaggon,Bj.2003


Es haben sich bereits 2 Gäste bedankt.

AgeC_orange

Fortgeschrittener

  • »AgeC_orange« ist männlich
  • »AgeC_orange« ist der Autor dieses Themas

Beiträge: 319

Dabei seit: 8. Juli 2009

Wohnort: München (Hadern)

Verbrauch: Spritmonitor.de

Danksagungen: 371

  • Nachricht senden

7

Sonntag, 18. März 2012, 21:09

Hey Leute,

danke für die Tipps, die Schläuche wurden vor einem Jahr von der Werke mal gelöst, aber danach war noch alles dicht. Erst nach dem strengend Winter entstanden die Probleme.
Ich werde bei eBay mal die Augen offen halten, vielleicht findet sich Ersatz.

Die Sicherung werde ich morgen mal kontrollieren!
BMW 320D Touring '09 (E91) mit allen möglichen Spielereien


Dem Ingeniööör is nix zu schwööör 8-)

Mein Stilo: VERKAUFT (und schlussendlich durch Chiptuning gestorben)


Es haben sich bereits 2 Gäste bedankt.

StiloTino83

Moderator

  • »StiloTino83« ist männlich

Beiträge: 2 616

Dabei seit: 7. März 2009

Wohnort: Aus SACHSEN...lebe aber in Heidelberg

Danksagungen: 3136

  • Nachricht senden

8

Montag, 19. März 2012, 09:44

RE: Scheinwerferreinigungsanlage undicht...

Zitat

Original von susi59
Hallo Stilo Tino 83
Hast du dein problem mit der SWRA in den griff bekommen ?
Habe das gleiche problem und es sind die beiden hubzylinder,die undicht sind.
hatte sie heute mal rausgebaut und gepüft,sind undicht :-(
kaputt wieder reingebaut,leider.und über 80 euro pro stück ausgeben,da muss ich noch mal nachdenken.
wenn du eine gute lösung gefunden hast,dann schreib sie mal hier rein.

mfg Andre


Hallo Andre,
also nachdem ich wie schon beschrieben mal beide Hubzylinder gewechselt habe, hatte ich eig. keine Probleme mehr.

Im Endeffekt gibt es nur zwei Lösungen:

1.: Laß es so, und fülle das Waschwasser nur noch bis auf das Höhenniveau der Hubzylinder auf. Das sind so 3-4 Liter.

2.: Bau dir für teuer Geld 2 neue ein.
mfG TINO

Mein Stilo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | LEDayline TFL+NSW | PDC | 2/3 Winterpaket | org. MP3-Radio | Tempomat | schw. getönte Scheiben | div. org. Stilo-Interieur | Eibach 30/30 | OZ ENVY


Es haben sich bereits 2 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für stilo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!